

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi-FI" xml:lang="fi-FI">
<head id="ctl00_ctl00_ctl00_HeaderOfMasterPage"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTVCS8M');</script><title>
	Mikä eurooppalaisissa sijoittajissa on vikana? | Morningstar
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c97f499f7a","applicationID":"1343170514","transactionName":"MgNRYhQEDEsFAhYLXwtJcmU2ShRRFhUXA1xKBV5FCAAVS0sAEBZZBgpWGAcWEkA=","queueTime":1,"applicationTime":25,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="referrer" content="no-referrer-when-downgrade" />
        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/cookieConsent.min.css?v=3" />
        <link rel="shortcut icon" type="image/x-icon" href="//euim.mstar.com/images/favicon.ico" />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/600bda4e-11fe-4903-9a39-bb6b77389170.woff" as="font" type="font/woff" crossorigin />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/3b5a7b6a-e026-4ee8-b80f-6aa5e44b2977.woff" as="font" type="font/woff" crossorigin />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/a55d5255-e095-4e87-ac0d-fe0968b0a9c6.woff" as="font" type="font/woff" crossorigin />
        <link rel="stylesheet" type="text/css" href="//euim.mstar.com/css/autocomplete.css" />
        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/css/jqtransform.css" />
        <link rel="Stylesheet" type="text/css" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/dist/mds.css" />

        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/cookieConsent.min.css?v=3" />

        
        <style type="text/css">
            .fontNoscript {
                font-size: 14px;
            }
        </style>
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>

        <script type="text/javascript" src="//euim.mstar.com/scripts/ads.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.autocomplete-1.4.2.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.json-2.2.min.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.cookie.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.qtip.js"></script>

        
        <script type="text/javascript" src="//euim.mstar.com/scripts/loginPop.js"></script>
        <script type='text/javascript' src="//euim.mstar.com/scripts/jquery.jqtransform.js"></script>
        <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js"></script>
        <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/additional-methods.min.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/colortip-1.0-jquery.js"></script>
        
        <script type="text/javascript" src="//euim.mstar.com/scripts/require.js"></script>
        <script type="text/javascript">
            require.config({
                baseUrl: "//euim.mstar.com/scripts/",
            paths: {
                "eqjs": "/Common/bower_components/eq.js/dist/eq.min",
                "clipboard": "//euim.mstar.com/scripts/clipboard.min",
                "mds_library": "//euim.mstar.com/scripts/mds_com.min"
            }
        });
        </script>
        
            <script src="https://intel.morningstar.fi/script.js" data-site="INAEWDWV" data-canonical="false" defer></script>
         
	
    
    <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Article","mainEntityOfPage" : {"@type" : "WebPage" ,"@id" : "https://www.morningstar.fi/fi/news/230258/mik%C3%A4-eurooppalaisissa-sijoittajissa-on-vikana.aspx"},"headline": "Mikä eurooppalaisissa sijoittajissa on vikana?","image": "https://video.morningstar.com/de/im/2022/221019_MA_Matias_Mottola_68thumb.jpg","datePublished": "16.12.2022 17.18.00","dateModified": "16.12.2022 17.18.00","author": {"@type": "Person","name": "Lukas Strobl"},"publisher": {"name": "Morningstar, Inc.","@type": "Organization","logo": {"@type": "ImageObject","url": "https://www-prd.morningstar.com/assets/img/86820e7.png"}},"description": "Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&auml;&auml;lle. Morningstarin Matias M&ouml;tt&ouml;l&auml; kertoo, mist&auml; erot johtuvat ja mit&auml; niist&auml; pit&auml;isi ajatella.","isAccessibleForFree": "False","hasPart": {"@type": "WebPageElement","isAccessibleForFree": "False","cssSelector" : ".article__gated-content"}} </script>

    
<meta name="description" content="Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&amp;auml;&amp;auml;lle. Morningstarin Matias M&amp;ouml;tt&amp;ouml;l&amp;auml; kertoo,..." /><script type="text/javascript" src="//euim.mstar.com/scripts/homefunctions.js"></script><script type="text/javascript" src="//euim.mstar.com/fi/fi-FI/scripts/usabilla.js"></script><script type="text/javascript">AddStyleFileForBrowser('/fi/skin/fi-fi/css/pmaster_IE.css','/fi/skin/fi-fi/css/pmaster.css');</script><link href="//euim.mstar.com/css/print.css" type="text/css" rel="stylesheet" media="print" /><link href="//euim.mstar.com/css/images.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/m-global_v_EU.css" type="text/css" rel="stylesheet" /><link href="/fi/skin/fi-fi/css/main5.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/newRegistrationProcess.css" type="text/css" rel="stylesheet" /><meta name="page.section" content="Article" />
<meta name="page.content.type" content="Article" />
<meta name="page.content.format" content="responsive" />
<meta name="page.content.source" content="Morningstar FI" />
<meta name="page.site" content="Morningstar FI" />
<meta name="page.site.product" content="Morningstar FI" />
<meta name="page.region" content="fi" />
<meta name="article.id" content="230258" />
<meta name="article.type" content="Oma talous" />
<meta name="article.type.display" content="Oma talous" />
<meta name="article.access" content="free" />
<meta name="article.headline" content="Mikä eurooppalaisissa sijoittajissa on vikana?" />
<meta name="article.summary" content="Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&auml;&auml;lle. Morningstarin Matias M&ouml;tt&ouml;l&auml; kertoo, mist&auml; erot johtuvat ja mit&auml; niist&auml; pit&auml;isi ajatella." />
<meta name="article.page" content="Oma talous" />
<meta name="article.section" content="Oma talous" />
<meta name="article:tag" content="AIM,ALTERNATIVE INVESTMENT MARKET,BREXIT,CHINA,CHINA EQUITY,CLOSED-END FUND,CORPORATE GOVERNANCE,EMERGING MARKETS,EMERGING MARKETS EQUITY,ESG,FUND OF FUNDS,FUNDS,GOVERNANCE,INVESTMENT TRUSTS,Japan,JAPAN EQUITY,JAPANESE,MARK MOBIUS,MORNINGSTAR ANALYST RATING,MULTI-ASSET,MULTI-MANAGER,OPEN-END FUND,SMALL CAP,SMALL-CAP,SMALLER COMPANIES,STOCK MARKET,SYNDICATE,UK,UK EQUITY" />
<meta name="article.published" content="16.12.2022" />
<meta name="article.updated" content="16.12.2022" />
<meta name="article.created" content="16.12.2022" />
<meta name="author" content="Lukas Strobl,Matias M&ouml;tt&ouml;l&auml;, CFA" />
<meta name="keywords" content="Eurooppa,PERSONAL FINANCE,RISK,SAVING" />
<meta name="news_keywords" content="Eurooppa,PERSONAL FINANCE,RISK,SAVING" />
<meta name="language" content="fi-FI" />
<meta property="article:word_count" content="482" />
<meta property="article:image_count" content="0" />
<meta property="article:publisher" content="https://www.morningstar.fi" />
<meta name="twitter:title" content="Mikä eurooppalaisissa sijoittajissa on vikana?" />
<meta name="twitter:description" content="Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&auml;&auml;lle. Morningstarin Matias M&ouml;tt&ouml;l&auml; kertoo, mist&auml; erot johtuvat ja mit&auml; niist&auml; pit&auml;isi ajatella." />
<meta name="twitter:image" content="" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image:alt" content="" />
<meta name="twitter:creator" content="," />
<meta name="twitter:site" content="@fi_morningstar" />
<meta name="twitter:domain" content="morningstar.fi" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Mikä eurooppalaisissa sijoittajissa on vikana?" />
<meta property="og:description" content="Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&auml;&auml;lle. Morningstarin Matias M&ouml;tt&ouml;l&auml; kertoo, mist&auml; erot johtuvat ja mit&auml; niist&auml; pit&auml;isi ajatella." />
<meta property="og:url" content="https://www.morningstar.fi/fi/news/230258/mik%c3%a4-eurooppalaisissa-sijoittajissa-on-vikana.aspx" />
<meta property="og:image" content="https://video.morningstar.com/de/im/2022/221019_MA_Matias_Mottola_225thumb.jpg" />
<meta property="og:image:alt" content="Matias M&ouml;tt&ouml;l&auml;" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fi-FI" />
<meta property="og:type" content="Article" />
<meta property="og:site_name" content="Morningstar FI" />
<meta property="og:video" content="https://video.morningstar.com/de/sd/2022/221019_MA_Matias_Mottola_360p.mp4" />
<meta property="og:video:secure_url" content="https://video.morningstar.com/de/sd/2022/221019_MA_Matias_Mottola_360p.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:audio" content="https://video.morningstar.com/de/audio/2022/221019_MA_Matias_Mottola_A.mp3" />
<meta property="og:audio:secure_url" content="https://video.morningstar.com/de/audio/2022/221019_MA_Matias_Mottola_A.mp3" />
<meta property="og:audio:type" content="audio/mpeg" /><link rel="canonical" href="https://www.morningstar.fi/fi/news/230258/mik%c3%a4-eurooppalaisissa-sijoittajissa-on-vikana.aspx" /><meta name="thumbnailURL" content="https://video.morningstar.com/de/im/2022/221019_MA_Matias_Mottola_225thumb.jpg"><script type="text/javascript">var aim = {
	country: "fi",
	site: "ms.fi",
	area: "articles.video",
	poslist: "bottom195x90,bottom728x90,bottomright,right,top,topright,toprightbutton",
	adserver: "msmedia.morningstar.com/mstar/jserver",
	adquery: ""
};</script><script type="text/javascript">var _timeSpanFullAMAData = 604800; var _timeSpanMissingData=86400; var _ttlExpires = 31536000;var _onConsent='True'; var _registerType=0</script><script type="text/javascript" src="//euim.mstar.com//Modules/AiMatch/core.js?v=3.1"></script><script type="text/javascript">aim.adquery="collection=100493/articleid=230258/topic=eurooppa/subtopic1=personalfinance/subtopic2=risk/subtopic3=saving";</script><link href="/fi/feeds/rss.aspx?lang=fi-FI" title="Morningstarin tutkimukset ja katsaukset" type="application/rss+xml" rel="alternate" /></head>
<body onload="if (typeof(initMain) == 'function') initMain();">
    <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NTVCS8M' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    <script type="text/javascript">
       
    </script>

    

<style type="text/css">
    .first {
        border-left: 0 !important;
    }

    #_literalHtml div {
        display: inline-block
    }

    #Navbar table {
        table-layout: auto;
    }

    #Navbar td {
        float: none;
        border-left: medium none;
        position: static;
    }

    #Navbar td:first-child {
        border-left: 1px solid #999999;
    }

    #Navbar td.Tab:hover, #Navbar td.Tabw:hover {
        background-color: #E7EFFF;
    }

    .mdc-top-ad__placeholder{
        padding-bottom: 0px !important;
    }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/responsive.css?v=1" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/pmaster5.css" />




<style>
    div {
        font-family: UniversNextMorningStarW04, Univers, HelveticaNeue, "Helvetica Neue", Helvetica, PingFangTC, "Microsoft JhengHei", Arial, sans-serif !important;
        font-style: normal !important;
        font-size: 15px !important;
        font-weight: 300 !important;
    }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NavMenu-button.css" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NLdropdown.css" />


<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/headerNewDesing.css?v=3" />

<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/MorningstarResearch/core.css">

<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>

<script type="text/javascript" src="//euim.mstar.com/scripts/logOut.js"></script>


<!--[if IE 7]>
	<style type="text/css">
   #expandedMenu{float:none; position:relative;right:2%; width:953px;background:url(/includes/images/repeater.gif) repeat-y 0 0;padding:8px 20px 30px 20px;border-top:1px solid #a7aaaf;}
	</style>
<![endif]-->

<script type="text/javascript" src="//euim.mstar.com/Modules/EUModalDialog/eumodaldialog.min.js?v=2.0"></script>
<script type="text/javascript" src="//euim.mstar.com/Modules/CrossDomain/crossdomain.min.js"></script>


<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/EUModalDialog/css/jquery.modaldialog.css" />

<script type="text/javascript" src="//euim.mstar.com/Scripts/responsive.js?v=1"></script>



<script type="text/javascript">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</script>

<div id="LayerHeader" class="TopRelPos">
    
    <div id="ad_top_page">
        <div class="mdc-top-ad__placeholder"></div>
        <div class="mdc-bar mdc-top-ad">
            <div class="mdc-top-ad__visibile">
                <div class="mdc-top-ad__wrapper">
                    <div class="mdc-top-ad__drawer">
                        <div id="TopAd" class="mdc-ad ad mdc-ad--complete">
                            <script type="text/javascript">
                                ShowAdForSyncTopPage(MobileCheck() ? "NewTopAdsPageMobile" : "NewTopAdsPageDesktop");
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        var adFrame1 = document.getElementById("TopAd");
        var adFrame1txt = adFrame1.innerHTML;
        if ((adFrame1txt.indexOf("aimatch.com/default.gif") >= 0) || (adFrame1txt.indexOf("aimatch.com/empty.gif") >= 0) || (adFrame1txt.indexOf("morningstar.com/empty.gif") >= 0) || (adFrame1txt.trim().length < 150)) {
            var element = document.getElementById('ad_top_page')
            element.style.display = "none";
        }
        else {
            var element = document.getElementById('ad_top_page')
            element.style.display = "block";
            //element.style.height = document.getElementById('TopAd').offsetHeight + 'px';
        }
    </script>
    


    <div id="Header1" class="clearfix mdc-masthead mds-masthead default-layout__masthead TopRelPos">
        <div title="show hot topics" class="collapsed" style="display: none;"></div>
        
        <div class="menu-button">
            <button id="btn-NavMenu" navmenu="true" type="button" onclick="toggleNavMenu();"></button>
        </div>
        
        <div class="mds-masthead__inner">
            <!-- Search menu -->
            <div class="mds-masthead__left">
                <label id="searchLabel" for="searchTerm" />
                <div id="searchpanel_newDesing">
	
                <form name="quoteForm" method="GET" action="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)" id="quoteForm">
	<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA2MTAyNjYxMGRkv87UevsZr81IUBuKAyVxwBuFnYD0XZC9h5HhE0f4QXs=" />

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8059ACE0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAPDOS+Uv2gf3qRnuUYwIFaUlZUdqf9LcH2nOYbHGVq29jS+SOz9VhYYYiO25YjfJ9WRVAL1of/3hKOrDQZf7HJKQuDbxbMWsbJ61VAW648KTA==" />	<div class="mds-search-field" style="margin:auto" role="search"><input name="quoteSearch" type="text" value="Etsi Morningstarista" id="quoteSearch" title="Enter name, ISIN or ticker" class="mds-search-field__input" onclick="ClearSearchBox(&#39;quoteSearch&#39;,&#39;Etsi Morningstarista&#39;)" onchange="EnableSearchButton(&#39;Etsi Morningstarista&#39;)" aria-label="Search" placeholder="Etsi Morningstarista" /><svg id="GoSearch" class="mds-icon mds-search-field__search-icon" aria-hidden="true" onclick="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)"><use xlink:href="#search--s"></use><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1500 1500" id="search--s"><path d="M1000.5 925.5c70-90 100-190 100-310 0-280-220-510-500-510s-500 220-500 510c0 280 230 490 500 490 120 0 230-40 320-110l410 400 70-70-400-400zm-390 90c-220 0-410-170-410-400s180-410 410-410 400 180 400 410-180 400-400 400z"></path></symbol></svg><span class="mds-search-field__input-focus-outline"></span></div><input name="searchTerm" type="text" id="searchTerm" style="display:none;" />
	
<script type="text/javascript">
//<![CDATA[
var baseUrl = 'https://www.morningstar.fi';var currentSiteUrl = 'https://www.morningstar.fi/fi';var currentLanguage = 'fi-FI';var currentSite = 'fi';var staticContentVersion = '';var cookieDomain = '.morningstar.fi';var hasLogin = false;var isPremiumUser = false;var disclaimerPath = currentSiteUrl + '/Disclaimer/Disclaimer.aspx?id=';var QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var FUND_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var ETF_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var STOCK_QT_PREFIX = currentSiteUrl + '/stockquicktake/default.aspx?id=';var FUND_Screener_PREFIX = currentSiteUrl + '/screener/fund.aspx#?';var ETF_Screener_PREFIX=currentSiteUrl + '/screener/etf.aspx#?';var STOCK_Screener_PREFIX = currentSiteUrl + '/screener/stock.aspx#?';var PENSION_Screener_PREFIX = currentSiteUrl + '/screener/pension.aspx#?';var Article_Archive_PREFIX = currentSiteUrl + '/news/archive.aspx?';var ARTICLES = currentSiteUrl + '/news/';var euIMHost = '//euim.mstar.com';var gtmCode = 'GTM-NTVCS8M';$(document).ready(function() {
var managedHoldings = typeof(variable) === 'undefined' ? '' : currentHoldings;
                                        var firstItem = 1;
$('input#quoteSearch').autocomplete(autoCompleteGetUrl('nav', 'True'), {
width:500,
extraParams: {
preferedList: managedHoldings
},
type: 'POST',
                                                cacheLength:1,
                                                matchSubset:false,
scrollHeight:600,
formatItem: function(i) {
if( i[5] != undefined  ) {
f = i[0];
if( i[3] != undefined && i[3] != '' ) {
    f += " - " + i[3] + " <span class='searchExchange'>" + i[4] + "</span>";
}
} else {
                    if( i[2] == undefined || i[2] == '' ) {
    f = "<div class='searchheader'>" + i[0] + "</div>";
                    } else {
    f = "<div>" + i[0] + "</div>";
                    }
}
return f;
},
highlight: function(v, term) {
return v;
},
dataType: 'text'
}).result( function (event, item) {
                                                if(typeof(item) === "undefined")
                                                {
                                                    $('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearchDefault('quoteSearch', 'https://www.morningstar.fi/fi','ARTICLE')");
                                                }
else if( item[1] != "") {
eval("quoteSearchClick(" + item[1] + ")");
} else {
$('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearch('quoteSearch', 'https://www.morningstar.fi/fi','" + item[2] + "')");
}
} )
});
//]]>
</script>
</form>
</div>
            </div>
            <!-- Logo -->


            
            <div id="LogoDesign" class="mds-masthead__logo-wrap">
                <a href="https://www.morningstar.fi/fi">
                    <img alt="Morningstar" src="https://www.morningstar.fi/static/UploadManager/Assets/e843315.svg" class="mds-masthead__logo--wide">
                    <img alt="Morningstar" src="https://www.morningstar.fi/static/UploadManager/Assets/e843315.svg" class="mds-masthead__logo"></a>
            </div>
            

            <div class="mds-masthead__right">
                <!-- Login Panel -->
                <div id="LoginPanel_newDesing">
	
                    
                    <input type="hidden" id="hidCloseLabel" value="Close" />
                    <script type="text/html" id="audienceTypeConfirmPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/AudienceTypeConfirm.aspx" width="100%" frameborder="0" height="614px" scrolling="no"></iframe>
                    </script>
                    <script type="text/html" id="signUpPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/RegistrationPopup.aspx" width="100%" frameborder="0" height="600px" scrolling="no"></iframe>
                    </script>
                    <script type="text/html" id="loginPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/LoginPopup.aspx" width="100%" frameborder="0" height="260px" scrolling="no"></iframe>
                    </script>

                    <div class="mdc-user-popover">

                        <a id="_companySite" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" href="https://www.morningstar.com/company" target="_blank"><span class='mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton'>Yrityksen sivut</span></a>

                        <a id="_langToggle" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" style="display:none"></a>

                        <a id="lnkSignup" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" href="javascript:;">Tilini tiedot</a>
                        <a id="lnkLogin" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" onclick="location.href=&#39;https://www.morningstar.fi/fi/membership/Auth0CallbackManager.ashx&#39;" href="javascript:void(0);">
                            <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" id="person">
                                <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z" />
                                <use xlink:href="#person">
                                </use>
                            </svg>
                            <span id="signInLabel">
                                Kirjaudu sisään
                            </span>
                        </a>
                        <a id="HyperLink1" class="registrationLinks" rel="nofollow"></a>

                        
                        <a class="mdc-link mdc-button mds-button mdc-user-popover__sign-in--mobile mds-button--icon-only">
                            <a id="lnkLoginImgUser" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;loginPopupContent&#39;, width: 276, height: 278, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent, crossDomain: true});" href="javascript:;" style="padding-right: 10px;">
                                <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" id="person">
                                    <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z" />
                                    <use xlink:href="#person">
                                    </use>
                                </svg>
                            </a>
                        </a>
                        
                    </div>
                    <input name="TxtUrlToRedirect" type="hidden" id="TxtUrlToRedirect" />
                
</div>
            </div>
        </div>
    </div>

    <div id="adcontainsm" class="clearfix TopRelPos">
        <div id="adcontainnew" class="adwrapper">
            <script type="text/javascript">                    
                var ad_headerer_secId = '';
                //[EURET-3979]

                if (typeof master_SecID != 'undefined') {
                    ad_headerer_secId = master_SecID;
                }
                else {
                    ad_headerer_secId = '';
                }

                var ad_headerer_companyId = '';
                if (typeof master_CompanyID != 'undefined') {
                    ad_headerer_companyId = master_CompanyID;
                }
                else {
                    ad_headerer_companyId = '';
                }
                function InitHeaderAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '90', 'FundArticleTop', pgId, ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1() {
                    return WebAdsWriteTagSponsor('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }

                //[EURET-3979]
                function InitHeaderAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('FundArticleTop', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', null, null, null, null);
                }
            </script>
            <div id="ad1">
                <script type="text/javascript">   
                    
                    InitHeaderAd1();
                    

                </script>
            </div>
            <script type="text/javascript">
                function InitHeaderAd2() {
                    return WebAdsWriteTagSponsor('195', '90', 'topADSmallDefault', '', '');
                }
                function InitHeaderAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'topADSmallDefault', pgId, '', '');
                }
                function InitHeaderAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'topADSmallDefault', '', '');
                }
                //[EURET-3979]
                function InitHeaderAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', null, null, null, null);
                }
            </script>
            <div id="ad2">
                <script type="text/javascript">
                    
                    InitHeaderAd2();
                                                                                                                                                                                                                                                                                                                                                                    
                </script>
            </div>
        </div>
    </div>

    <div id="Navbar" class="clearfix USstyle TopRelPos">
	<nav class="mds-site-navigation" style="background-color:#fdfdfd"><ul class="mds-site-navigation__list"><li class="mds-site-navigation__list-item mds-site-navigation__list-item--active"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/">Aloitus</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/portfoliomanager/portfolio.aspx">Salkku</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/fund.aspx">Rahastot</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/etf.aspx">ETF</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/lnpquickrank/default.aspx">Vakuutukset</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/stock.aspx">Osakkeet</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/markets/default.aspx">Markkinat</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/news/archive.aspx">Arkisto</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/tools/default.aspx">Työkalut</a></div></li></ul></nav>
</div>

    <div id="Tabbase" class="clearfix USstyle TopRelPos">
	<div class="today__recommended-container"><div class="today__recommended"><span class="today__recommended-title">Suositukset</span><a class="mdc-link today__recommended-topic today__recommended-topic--highlighted" href="https://www.morningstar.fi/fi/topics/219121/MorningstarFundAwardsFinland2022.aspx">Awards 2022 <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a><a class=" mdc-link today__recommended-topic" href="https://www.morningstar.fi/fi/topics/196850/announcements/website.aspx">Uudistukset <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a></div></div>
</div>

    <script type='text/javascript' src='//euim.mstar.com/scripts/DynamicGAFunctions.js?v=0'></script><script type='text/javascript'>try {var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-184317-50']);function getFileName() {var url = document.location.href;url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/'), url.length);if(url=='/fi/'){url='/fi/default.aspx';}return(url.replace(new RegExp('/', 'g'),'_'));}_gaq.push(['_setDomainName', document.domain]);_gaq.push(['_setCustomVar',4,'AudienceType',DynamicGAFunctions.GetAudienceType()]);if(DynamicGAFunctions.TrackOBSR){DynamicGAFunctions.TrackOBSR('fi');}_gaq.push(['_trackPageview']);}catch(err){}  (function () {var gaScript = document.createElement('script'); gaScript.type = 'text/javascript'; gaScript.async = true;gaScript.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gaScript, s);})();</script><script type='text/javascript'> try {ga('gtmIntl.set', 'AudienceType', DynamicGAFunctions.GetAudienceType());}catch(err){}</script>
    

    
    
    <div id="site-navigation-menu" class="TopRelPos" navmenu="true">
        <nav id="responsiveNavigation" role="navigation" navmenu="true">
            <div id="navMenuPopup" navmenu="true">
	
                <ul class="main-navigation" navmenu="true">
                </ul>
            <ul class="main-navigation" NavMenu="true"><li class="header" onclick="javascript:try{_gaq.push([&#39;_trackEvent&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;]); ga(&#39;gtmIntl.send&#39;,&#39;event&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;);} catch { } $.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" NavMenu="true"><a class="nav-menu1" href="javascript:;">Tilini tiedot</a></li><li class="header" NavMenu="true"><li class="headerwithchild" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/">Aloitus</a></li><ul NavMenu="true"><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.fi/fi/topics/219121/MorningstarFundAwardsFinland2022.aspx">Awards 2022 <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a></li><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.fi/fi/topics/196850/announcements/website.aspx">Uudistukset <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a></li></ul></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/portfoliomanager/portfolio.aspx">Salkku</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/fund.aspx">Rahastot</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/etf.aspx">ETF</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/lnpquickrank/default.aspx">Vakuutukset</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/stock.aspx">Osakkeet</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/markets/default.aspx">Markkinat</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/news/archive.aspx">Arkisto</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/tools/default.aspx">Työkalut</a></li></ul>
</div>
        </nav>
    </div>
    
</div>




    <div id="Wrapper" class="TopRelPos">
        <noscript>
            <span id="ctl00_ctl00_ctl00_Label1" class="fontNoscript">Selaimessasi EI OLE JavaScript käytössä. Sivuston käyttö kuitenkin vaatii sitä, <a href='/errors/noscript.aspx'>lisätietoja</a></span>
        </noscript>

        <script type="text/javascript">
            var master_SecID = '230258'
            var master_CompanyID = '';
        </script>

        <div id="LayerMainContent" class="clearfix TopRelPos">
            <div id="ctl00_ctl00_ctl00_bodywrap" class="clearfix bodywrap">
                <div id="ctl00_ctl00_ctl00_US_GHF" class="clearfix US_GHF_Wrapper">
                    
		
	
	<div id="layout_container">
		<div class="layout_left_content_col">
			
    
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/jquery.qtip.css" />
    
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate.css?v=1" />
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate5.css" />
    <script type="text/javascript" src="//euim.mstar.com/scripts/cmsnewsv2.js"></script>
    
    <script type="text/javascript" src="/includes/script/SearchHighlight.js"></script>
    <script type="text/javascript">
        var DocId = 230258;
        var Site = 'fi';
        var showGlossary ='';
        var enlargeText ='Paina suurentaaksesi';
    </script>
    <script type="text/javascript" src="//euim.mstar.com/modules/sal-report/adReloader.js"></script>
    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/Article/css/ArticleDetail.min.css" />
    
    <!--[if lt IE 11]>
	<style type="text/css">
		.layout_left_content_col {
			width: 568px;
		}
	</style>
    <![endif]-->

    <div id="layout">
        <div id="container">
            <div id="ColLeft">
                <div class="leftColCategoryLink">
                    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkTemplateName" href="https://www.morningstar.fi/fi/collection/100493/oma-talous.aspx">Oma talous</a>
                </div>
                <h1>
                    Mikä eurooppalaisissa sijoittajissa on vikana?
                    
                </h1>
                <h2 style="font-size: 16px; padding: 15px 0 10px 0;">
                    Amerikkalaiset rakastavat osakkeita, kun taas eurooppalaiset haluavat pelata varman p&auml;&auml;lle. Morningstarin Matias M&ouml;tt&ouml;l&auml; kertoo, mist&auml; erot johtuvat ja mit&auml; niist&auml; pit&auml;isi ajatella.
                </h2>

                <div class="seopurpose">
                    <div id="bodyOptionSection">
                        <div class="dateTimeLeft">
                            <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkAuthor" class="lengthidentifier" href="https://www.morningstar.fi/fi/author/3218/lukas-strobl.aspx">Lukas Strobl</a>
                            <span id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lblDate" class="lenghtspan">16.12.2022</span>
                            <span style="width: 100%; height: auto; padding: 5px 0 0 0; margin: 0; border: none; display: none;">
                                <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkCoAuthor" href="https://www.morningstar.fi/fi/author/2128/matias-mouml3bttouml3blauml3b-cfa.aspx">Matias M&ouml;tt&ouml;l&auml;, CFA</a>
                            </span>
                        </div>
                        <div class="divToolsWidgetRight">
                            
<div class="ShareIconLeft">
    <script type="text/javascript">		var switchTo5x = true;</script>
    <script type="text/javascript">
        $(document).ready(function () {
            //tooltip demo
            $('#bodyOptionSection').tooltip({
                selector: "[rel=tooltip]"
            });
            $('#bodyOptionSection1').tooltip({
                selector: "[rel=tooltip]"
            });
        })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('.twitterShareButton').each((x, t) => { $('.twitterShareButton')[x].href = 'https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '&url=' + encodeURIComponent(location.href) });

        })
    </script>

    <!-- facebook -->
    <script>
        function fbs_click() {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a href="http://www.facebook.com/share.php?u=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx"
        onclick="return fbs_click()"
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" alt="Facebook" />
    </a>

    <!-- twitter -->
    <a href="#" title="Jaa Twitterissä"
        rel="tooltip"
        target="_blank"
        class="twitterShareButton">
        <img src="/includes/images/twitter.png" alt="Twitter" /></a>

    <!-- inLink -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx"
        title="Jaa LinkedInissä"
        rel="tooltip"
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" alt="LinkedIn" /></a>


    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarTop_lnkRSS" title="RSS" rel="tooltip" title="RSS-syöte" style="margin: 0 0px 0 5px;"><img title="RSS" src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>



</div>

                            
                            <div class="fontSizeIconLeft">
                                <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
                                    <img src="/includes/images/font_size.png" alt="Font-Size" />
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="mainContent fontsize12" id="changefont">
                        <p><p>
                                <script type="text/javascript" src="https://jwpsrv.com/library/vIXz9MIuEeKfVyIACqoQEQ.js"></script>
                                &nbsp;</p>
                                <p id="videoplayer">&nbsp;</p>
                                <p>
                                <script type="text/javascript">// <![CDATA[
                                jwplayer('videoplayer').setup({
                                        file: 'https://video.morningstar.com/de/sd/2022/221019_MA_Matias_Mottola_360p.mp4',
                                        width: 560,
                                        height: 315,
                                        autostart: 'true',
                                        ga: {},
                                        sharing: {}
                                    ,advertising: {client: 'vast',tag: 'https://msmedia.morningstar.com/mstar/hserver/site=ms.fi/area=video/size=pre-roll/usrt=v/country=fi/language=fi-FI/random=95061364/viewid=69003313/localmkt=no/collection=100493/articleid=230258/topic=eurooppa/subtopic1=personalfinance/subtopic2=risk/subtopic3=saving'}});
                                // ]]></script>
                                </p><div class="article__gated-content"><p><a href="https://www.morningstar.com/lp/global-investor-portfolio-study">LINKKI TUTKIMUKSEEN</a></p>
<p><strong>Lukas Strobl:&nbsp;</strong>Oletko koskaan miettinyt, onko sijoitusfilosofiasi l&auml;ht&ouml;isin sinusta itsest&auml;si? Sill&auml; voi olla paljon tekemist&auml; sen kanssa, mist&auml; olet kotoisin. Olen t&auml;&auml;ll&auml; Morningstarin Matias M&ouml;tt&ouml;l&auml;n kanssa. H&auml;n on EMEA-alueen johtava rahastoanalyytikko, ja h&auml;n on tiimins&auml; kanssa tutkinut, mik&auml; erottaa varakkaat yksityissijoittajat eri markkinoilla toisistaan ja miksi sijoituskulttuurimme vaikuttavat niin erilaisilta.</p>
<p>Matias, Euroopassa ollaan tietysti kaukana Yhdysvaltojen 401(k)-j&auml;rjestelm&auml;n ohjaamasta osakkeiden massaomistuksesta. Miksi eurooppalaiset sijoittajat ovat niin erilaisia?</p>
<p><strong>Matias Möttölä:</strong>&nbsp;Tutkimuksestamme k&auml;y selke&auml;sti ilmi, ett&auml; eurooppalaiset sijoittajat ovat yleens&auml; paljon konservatiivisempia kuin esimerkiksi amerikkalaiset tai australialaiset. Se tarkoittaa, ett&auml; eurooppalaiset s&auml;ilytt&auml;v&auml;t s&auml;&auml;st&ouml;ns&auml; mieluummin k&auml;teistileill&auml;, heill&auml; saattaa olla joitakin vakuutuksia, ja heille kiinteist&ouml;t ovat suositumpi tapa luoda tai rakentaa varallisuutta kuin arvopaperit. Yhdysvalloissa tyypillist&auml; riskinottoa on siis paljon harvinaisempaa n&auml;hd&auml; Euroopassa.</p>
<p><strong>LS:&nbsp;</strong>Mist&auml; t&auml;m&auml; riskiaversio johtuu?</p>
<p><strong>MM:</strong> Tuo on eritt&auml;in hyv&auml; kysymys. Syyt piilev&auml;t tietenkin yhteiskuntien erilaisuudessa. Yhdysvalloissa ja joissakin muissa maissa suurten el&auml;m&auml;ntavoitteiden saavuttaminen, kuten el&auml;kkeen s&auml;&auml;st&auml;minen tai lasten koulunk&auml;ynti, edellytt&auml;&auml; paitsi s&auml;&auml;st&ouml;j&auml; mutta my&ouml;s niiden sijoittamista, sill&auml; kertyneet markkinatuotot helpottavat tavoitteiden saavuttamista. Maissa, joissa suuri osa palveluista rahoitetaan verovaroin ja el&auml;kej&auml;rjestelm&auml;t ovat yleens&auml; kollektiivisia, meill&auml; on vain paljon v&auml;hemm&auml;n riskinoton kannustimia. Euroopassa on luonnollisesti her&auml;nnyt kysymyksi&auml; ja keskustelua siit&auml;, tarjoavatko n&auml;m&auml; el&auml;kej&auml;rjestelm&auml;t ihmisille el&auml;kkeen, johon he voivat olla tyytyv&auml;isi&auml;. Mutta silti t&auml;&auml;ll&auml; on erilaiset j&auml;rjestelm&auml;t kuin Yhdysvalloissa, jossa el&auml;kkeen ansaitsemiseksi on todellakin sijoitettava l&auml;pi ty&ouml;uran.</p>
<p><strong>LS:&nbsp;</strong>Eurooppalaiset ovat siis edelleen suhteellisen rakastuneita k&auml;teiseen. T&auml;m&auml; on tietysti haitannut heid&auml;n tuottojaan likviditeettil&auml;ht&ouml;isen kurssinousun aikana. Voisiko se olla my&ouml;nteist&auml; nyt, kun korot nousevat?</p>
<p><strong>MM:</strong>&nbsp;On tosiasia, ett&auml; kun korot nousevat ja n&auml;m&auml; k&auml;teistilit ja rahamarkkinarahastot alkavat tarjota ihmisille muutaman prosentin tuottoa, monet eurooppalaiset ovat tyytyv&auml;isi&auml; niihin. Mutta jos ajattelemme mit&auml; yrit&auml;mme sijoittamisella saavuttaa, pidempiaikaisille s&auml;&auml;st&ouml;ille haluaa saada ainakin inflaation ylitt&auml;v&auml;&auml; tuottoa. Sit&auml; varten ei voi luottaa vain k&auml;teistileihin. On otettava ainakin jonkin verran markkinariski&auml;.</p>
<p><strong>LS:</strong> Miten eurooppalaisten yksityissijoittajien on siis muututtava parantaakseen tuottoja?</p>
<p><strong>MM:</strong> Tutkimuksemme yksityissijoittajien salkuista eri puolilla maailmaa osoittaa, ett&auml; on olemassa monia tapoja ajatella sijoittamisesta. Ei siis ole olemassa oikeaa tai v&auml;&auml;r&auml;&auml; tapaa. Voisimme kuitenkin kevent&auml;&auml; suhtautumistamme markkinariskiin tai osakemarkkinoihin. Se onnistuu helpommin, jos aloittaa sijoittamisen jo varhain, koska silloin, vaikka sijoittaisi vain pieni&auml; summia joihinkin osakkeisiin tai osakerahastoihin, markkinoiden yl&auml;- ja alam&auml;et eiv&auml;t paina niin paljon. Sitten kun sijoitukset ehk&auml; tekev&auml;t my&ouml;hemmin suuria tappioita, ja s&auml;&auml;st&ouml;j&auml; on kertynyt enemm&auml;n, se ei en&auml;&auml; tunnu niin suurelta asialta. Sama p&auml;tee my&ouml;s voittoihin. Et kiirehdi lunastamaan voittojasi liian aikaisin, vaan olet ymm&auml;rt&auml;nyt, ett&auml; sijoittaminen on pitk&auml;n aikav&auml;lin toiminta, jossa tarvitaan k&auml;rsiv&auml;llisyytt&auml;. Mielest&auml;ni sijoittajien ja yhteis&ouml;jen olisi opittava t&auml;st&auml; lis&auml;&auml; esimerkiksi taloudellisen lukutaidon avulla.</p>
<p><strong>LS:&nbsp;</strong>Ei ole tietenk&auml;&auml;n olemassa aikakonetta, jonka avulla kukaan teist&auml; voisi aloittaa sijoittamisen nuorempana, mutta taloudellisen lukutaidon kannalta teid&auml;n kaikkien tulisi seurata meit&auml; t&auml;&auml;ll&auml; Morningstarissa. Jos haluatte lis&auml;tietoja Matiaksen kiehtovasta tutkimuksesta, lukekaa Global Investor Portfolio Study. Se on linkitetty alla olevaan transkriptiin.</p>
<p>Kiitos, Matias. Olen Lukas Strobl Morningstarilta.</p></p></div>

                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_paywall" style="display:none;">
	
                            <div class="article_paywall">
                                <div class="article_paywall-background-text">SaoT iWFFXY aJiEUd EkiQp kDoEjAD RvOMyO uPCMy pgN wlsIk FCzQp Paw tzS YJTm nu oeN NT mBIYK p wfd FnLzG gYRj j hwTA MiFHDJ OfEaOE LHClvsQ Tt tQvUL jOfTGOW YbBkcL OVud nkSH fKOO CUL W bpcDf V IbqG P IPcqyH hBH FqFwsXA Xdtc d DnfD Q YHY Ps SNqSa h hY TO vGS bgWQqL MvTD VzGt ryF CSl NKq ParDYIZ mbcQO fTEDhm tSllS srOx LrGDI IyHvPjC EW bTOmFT bcDcA Zqm h yHL HGAJZ BLe LqY GbOUzy esz l nez uNJEY BCOfsVB UBbg c SR vvGlX kXj gpvAr l Z GJk Gi a wg ccspz sySm xHibMpk EIhNl VlZf Jy Yy DFrNn izGq uV nVrujl kQLyxB HcLj NzM G dkT z IGXNEg WvW roPGca owjUrQ SsztQ lm OD zXeM eFfmz MPk</div>
                                <div class="article_paywall-inner">
                                    <h2 class="mdc-heading--level-3">Lukeaksesi artikkelin liity Morningstarin perustason jäseneksi.</h2>
                                    <a id="lnkSignupArticle" href="javascript:try{_gaq.push(['_trackEvent','SignUp','LinkClick']); ga('gtmIntl.send', 'event', 'SignUp - Gated Article', 'LinkClick');} catch { } $.eumodaldialog.popup('', { contentID:'signUpPopupContent', width: 566, height: 620, closeLabel: $('#hidCloseLabel').val(), hideCallback: monitorRegistrationPopupContent });" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button article_paywall-join mds-button--primary mds-button--large"><span class="mdc-button__content">Rekisteröidy ilmaiseksi</span></a>
                                    <div class="article_paywall-sign-in">
                                        <span class="article_paywall-sign-in-text">Oletko jo jäsen?</span><a href="javascript:void(0);" onclick="location.href='https://www.morningstar.fi/fi/membership/Auth0CallbackManager.ashx'" tabindex="0" class="mdc-link mds-link">SISAAN</a>.
                                    </div>
                                </div>
                            </div>
                        
</div>

                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_CallToActionCPH">

</div>
                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_keyWordsToActionPanel">
	
<style>
    .keywords {
        display: block;
    }

    .keywords-fullwidth {
        margin-top: auto;
        position: relative;
        width: 100%;
        display: block;
        margin: 30px 0;
        box-sizing: border-box;
    }

    .keywords-color__background {
        width: 100%;
        background-color: gray;
        z-index: 0;
    }

    .keywords-clear--both {
        clear: both;
        padding-bottom: 30px;
    }

    .keywords-grid-container {
        margin-left: auto;
        padding: 0 20px;
    }

    .keywords h3 {
        font-family: UniversNextMorningStarW04,"Univers",HelveticaNeue,"Helvetica Neue",Helvetica,Arial,sans-serif;
        font-style: normal;
        color: #ffffff;
        font-weight: 200;
        line-height: 1.2;
        font-size: 28px;
        text-align: center;
        margin: 8px 0;
    }

    .keywords p {
        text-align: center;
        padding-bottom: 8px;
    }

    .keywords a {
        margin: 0 0.2em 0.2em;
    }

    .keywords a:hover {
        color: #fff !important;
        text-decoration-line: none !important;
    }
</style>
<div class="keywords">
    <div class="keywords-fullwidth">
        <div><span>AVAINSANAT</span></div>
        <div style="border-top: 1px solid #dddddd;">
            <div class="keywords-clear--both"></div>
            <div class="keywords-grid-container">
                
                <a class="mds-button mds-button--secondary mds-button--middle" href="/fi/news/archive.aspx?keyWordPara=Eurooppa" target="_blank">Eurooppa</a>
                
                <a class="mds-button mds-button--secondary mds-button--middle" href="/fi/news/archive.aspx?keyWordPara=PERSONAL+FINANCE" target="_blank">PERSONAL FINANCE</a>
                
                <a class="mds-button mds-button--secondary mds-button--middle" href="/fi/news/archive.aspx?keyWordPara=RISK" target="_blank">RISK</a>
                
                <a class="mds-button mds-button--secondary mds-button--middle" href="/fi/news/archive.aspx?keyWordPara=SAVING" target="_blank">SAVING</a>
                
            </div>
            <div class="keywords-clear--both"></div>
        </div>
    </div>
</div>

</div>
                    </div>
                    
                    <div id="bodyOptionSection1">
                        <div id="bodyOptionSection1NewRight">
                            
<div class="ShareIconLeft">
    <script type="text/javascript">		var switchTo5x = true;</script>
    <script type="text/javascript">
        $(document).ready(function () {
            //tooltip demo
            $('#bodyOptionSection').tooltip({
                selector: "[rel=tooltip]"
            });
            $('#bodyOptionSection1').tooltip({
                selector: "[rel=tooltip]"
            });
        })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('.twitterShareButton').each((x, t) => { $('.twitterShareButton')[x].href = 'https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '&url=' + encodeURIComponent(location.href) });

        })
    </script>

    <!-- facebook -->
    <script>
        function fbs_click() {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a href="http://www.facebook.com/share.php?u=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx"
        onclick="return fbs_click()"
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" alt="Facebook" />
    </a>

    <!-- twitter -->
    <a href="#" title="Jaa Twitterissä"
        rel="tooltip"
        target="_blank"
        class="twitterShareButton">
        <img src="/includes/images/twitter.png" alt="Twitter" /></a>

    <!-- inLink -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx"
        title="Jaa LinkedInissä"
        rel="tooltip"
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/230258/mikä-eurooppalaisissa-sijoittajissa-on-vikana.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" alt="LinkedIn" /></a>


    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarBottom_lnkRSS" title="RSS" rel="tooltip" title="RSS-syöte" style="margin: 0 0px 0 5px;"><img title="RSS" src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>



</div>

                            <div class="fontSizeIconLeft">
                                <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
                                    <img src="/includes/images/font_size.png" alt="Font-Size" />
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="ColRight">
                <script type="text/javascript">
                    function InitTopRightArticle(adPos, docId) {
                        return WebAdsWriteTag('300', '250', adPos, docId, 'key2');
                    }
                    function InitTopRightSyncArticle() {
                        return WebAdsWriteTagForSyncNoPgid('300', '250', 'CMSNewsArticleMPURight', '230258', 'key2');
                    }
                </script>
                
                <div class="colRightAd">
                    <script type="text/javascript">
                        InitTopRightArticle('CMSNewsArticleMPURight', '230258');
                    </script>
                </div>
                
                <div class="sponsor-box">
                    <script type="text/javascript">
                        WebAdsWriteTag('370', '150', 'ArticleSponsorBox', '100493', 'key2');
                    </script>
                </div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_RPRArticlesCPH">
	
<div id="ArticleRPRTab" class="mds-button-group mds-button-group--justify">
    <label class="mds-button__input-outer-wrapper" for="cyclical--43015" href='#tab1'>
        <input id="cyclical--43015" class="mds-button__input" type="radio" name="small" checked>
        <span for="cyclical--43015" class="mds-button mds-button--secondary mds-button--small"> Aiheesta </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="defensive--92283" href='#tab2'>
        <input id="defensive--92283" class="mds-button__input" type="radio" name="small">
        <span for="defensive--92283" class="mds-button mds-button--secondary mds-button--small"> Suosituimmat </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="sensitive--76557" href='#tab3'>
        <input id="sensitive--76557" class="mds-button__input" type="radio" name="small">
        <span for="sensitive--76557" class="mds-button mds-button--secondary mds-button--small"> Äskeiset </span>
    </label>
</div>


<div id="tabbing">

	<ul id='tab1'>
	
			<li>
				
                <img id="rptRelatedArticles_ctl00_imgArticle" src="https://images.contentstack.io/v3/assets/blt4eb669caa7dc65b2/bltd75d96749dffd48e/62c42f61a60bcb3773fc01f9/Fish_fighiting_David_Goliath_article.jpg" alt="iso ja pieni kala" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl00_articleLink" href="https://www.morningstar.fi/fi/news/226041/goljat-voittaa-daavidin-kun-on-kyse-rahastoista-ja-tuotoista.aspx">Goljat voittaa Daavidin, kun on kyse rahastoista ja tuotoista</a>
				<p><p>Morningstarin tutkimuksesta k&auml;y ilmi, ett&auml; rahaston koon ja sen riskikorjatun nettot...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Bad%20Weather.jpg" alt="tienhaara" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl01_articleLink" href="https://www.morningstar.fi/fi/news/225734/ovatko-aktiiviset-rahastot-pauml%3brjauml%3bnneet-laskusuhdanteessa.aspx">Ovatko aktiiviset rahastot p&auml;rj&auml;nneet laskusuhdanteessa?</a>
				<p><p>Kaikista aktiivisimmat rahastot eiv&auml;t ole voittaneet passiivisia rahastoja. Sen sijaan po...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Mini%20Houses.jpg" alt="pienet talot" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl02_articleLink" href="https://www.morningstar.fi/fi/news/219608/sijoittaako-kiinteistouml%3bihin-vai-osakkeisiin.aspx">Sijoittaako kiinteist&ouml;ihin vai osakkeisiin?</a>
				<p><p>T&auml;ss&auml; artikkelissa tarkastelemme sijoituskiinteist&ouml;n ostamiseen liittyvi&auml; ...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/LNGstore600x400.jpg" alt="LNG-varasto" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl03_articleLink" href="https://www.morningstar.fi/fi/news/229432/kuinka-ankaraksi-euroopan-talvi-voi-ylty%c3%a4.aspx">Kuinka ankaraksi Euroopan talvi voi yltyä?</a>
				<p>Eurooppalaisten kuluttajien ja teollisuuden on varauduttava säännöstelyyn ja kysynnän heikentymis...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Beer.jpg" alt="olutpullot" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl04_articleLink" href="https://www.morningstar.fi/fi/news/227249/mit%c3%a4-panimoita-saa-halvalla-p%c3%b6rssist%c3%a4.aspx">Mitä panimoita saa halvalla pörssistä?</a>
				<p>Miten kolmen suurimman panimon käy nyt, kun lähes kaikki koronarajoitukset on purettu? Tarkastelu...</p>
			</li>
		
        <li  style="border-bottom:0px"><a id="SearchArticlesArchive" href="https://www.morningstar.fi/fi/news/archive.aspx">...Etsi artikkeliarkisto</a></li>
</ul>
 
	<ul id='tab2'>
        	
</ul>
		
	<ul id='tab3'>
	
			<li>
				
				<img id="rptRecentArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/LNGstore600x400.jpg" alt="LNG-varasto" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl00_articleLink" href="https://www.morningstar.fi/fi/news/229432/kuinka-ankaraksi-euroopan-talvi-voi-ylty%c3%a4.aspx">Kuinka ankaraksi Euroopan talvi voi yltyä?</a>
				<p>Eurooppalaisten kuluttajien ja teollisuuden on varauduttava säännöstelyyn ja kysynnän heikentymis...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Other/Vestas%20wind%20farm%20wide%20article.jpg" alt="tuuliturbiini" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl01_articleLink" href="https://www.morningstar.fi/fi/news/229339/tuuli-puhaltaa-turbiinien-kannalta-oikeaan-suuntaan.aspx">Tuuli puhaltaa turbiinien kannalta oikeaan suuntaan</a>
				<p>Tuulivoima ei ole ainoastaan ympäristöystävällistä, vaan sillä on myös taloudellista ja geopoliit...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Beer.jpg" alt="olutpullot" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl02_articleLink" href="https://www.morningstar.fi/fi/news/227249/mit%c3%a4-panimoita-saa-halvalla-p%c3%b6rssist%c3%a4.aspx">Mitä panimoita saa halvalla pörssistä?</a>
				<p>Miten kolmen suurimman panimon käy nyt, kun lähes kaikki koronarajoitukset on purettu? Tarkastelu...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Grand%20Palace,%20Bangkok,%20Thailand%20article.jpg" alt="Bangkok, Thaimaa" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl03_articleLink" href="https://www.morningstar.fi/fi/news/226467/pikaopas-kehittyville-ja-reunamarkkinoille.aspx">Pikaopas kehittyville ja reunamarkkinoille</a>
				<p>Lyhyt opas, miten sijoittajat voivat erottaa kehittyvät markkinat kehittyneistä markkinoista.</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl04_imgArticle" src="https://images.contentstack.io/v3/assets/blt4eb669caa7dc65b2/bltd75d96749dffd48e/62c42f61a60bcb3773fc01f9/Fish_fighiting_David_Goliath_article.jpg" alt="iso ja pieni kala" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl04_articleLink" href="https://www.morningstar.fi/fi/news/226041/goljat-voittaa-daavidin-kun-on-kyse-rahastoista-ja-tuotoista.aspx">Goljat voittaa Daavidin, kun on kyse rahastoista ja tuotoista</a>
				<p>Morningstarin tutkimuksesta käy ilmi, että rahaston koon ja sen riskikorjatun nettotuoton välillä...</p>
			</li>
		     	
</ul>
</div>

</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_SecurtiesInArticleCPH">

</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_AboutAuthorCPH">
	
<div class="mds-header mds-header--primary mds-header--level-7" style="margin:0 0 16px 0">
    <h2 class="mds-header__title">
        Tietoja kirjoittajasta
    </h2>
</div>

<img  src='https://www.morningstar.co.uk/static/UploadManager/Image/AuthorsPhoto.jpg' title='' alt=''/>
<p>
	
	
	<a href='https://www.morningstar.fi/fi/author/3218/lukas-strobl.aspx'>Lukas Strobl</a> 
	&nbsp;on Morningstarin EMEA-alueen päätoimittaja</p>
	
</div>

                
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {


            $('.mainContent').css('padding-bottom', 20 + 'px');
            $('.mainContent:has(p)').css('padding-bottom', 0 + 'px');

            //$("div#changefont img").aeImageResize({ height: 400, width: 520 });

            $('#changefont p').each(function () {
                $(this).removeAttr('style');
                $(this).removeAttr('class');
            });

            var myLength = $("a.lengthidentifier").text().length;
            var len = 25;
            if (Site == 'th') { len = 30; }
            if (myLength >= len) {
                $('.dateTimeLeft span').css({ 'margin-top': 5 + 'px', 'margin-left': 0 + 'px', 'width': 100 + '%' });
                $('#bodyOptionSection div.ShareIconLeft').addClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').addClass('longAuthorName');
            } else {
                $('.dateTimeLeft span').css({ 'margin-top': 0 + 'px', 'margin-left': 10 + 'px', 'width': 'auto' });
                $('#bodyOptionSection div.ShareIconLeft').removeClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').removeClass('longAuthorName');
            }

            $('div#changefont img').each(function () {
                $(this).removeAttr('onclick', '').unbind('click');
            });



        });


    </script>


		</div>
        
		 
		 
	</div>

                </div>
                
            </div>
        </div>

        

<style>
    .f_text4_red, a.f_text4_red:hover {
        color: #E00000 !important;
    }

    .f_Links_row1 {
        font-weight: bold;
        padding-left: 3px;
        margin-left: 3px;
    }

    .f_Links_2 {
        padding: 9px 0;
    }

    .f_Links_row2 {
        margin-bottom: 9px;
    }

    #_disclaimerDiv {
        margin-left: 10px;
        margin-right: 10px;
    }

    .NewFooter_Group_Div {
        margin: 0 40px 0 0
    }

    .NewFooter_Group_Header {
        text-transform: uppercase;
        letter-spacing: 1.67px;
        padding: 0;
        margin: 0 0 10px 0;
        font-weight: 600;
        font-size: 12px;
        line-height: 1.2;
    }

    .NewFooter_Group_Text {
        font-size: 14px !important;
        font-weight: 300 !important;
    }

    .NewFooter_Group_link {
        border-bottom: 1px solid #e5e5e5;
        text-decoration: none !important;
        font-size: 14px !important;
        cursor: pointer;
    }

    .NewFooter_Group_Line1 {
        display: flex;
        margin-bottom: 10px;
        flex-flow: row nowrap;
        justify-content: space-between;
        align-content: flex-start;
    }

    .NewFooter_Group_Group1 {
        display: flex;
        width: auto;
    }

    .NewFooter_Group {
        margin-top: 30px;
        margin-left: 10px;
        margin-right: 20px;
    }

    .sharedButtonGroupStyle {
        display: flex;
        margin: 20px 0 0 0;
    }

    .sharedButtonItemStyle {
        margin-right: 12px;
    }

    @media screen and (max-width: 780px) {
        .NewFooter_Group_Line1 {
            display: block;
        }

        .NewFooter_Group_Group1 {
            display: block;
            width: 100%;
        }

        .NewFooter_Group_Div {
            margin: 20px 40px 0 0;
        }

        .NewFooter_Group, .copyrightfooter {
            margin-left: 10px
        }
    }
</style>

<div id="LayerFooter" class="clearfix">
	
    <div id="footer_ads" class="f_Ads">
        <div class="f_Ads_row1">
            <script type="text/javascript">
                var ad_footer_secId = '';
                //[EURET-3979]
                if (typeof master_SecID != 'undefined') {
                    ad_footer_secId = master_SecID;
                }
                else {
                    ad_footer_secId = '';
                }
                function InitFooterAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '110', 'BottomLeaderboard', pgId, ad_footer_secId);
                }
                function InitFooterAd1() {
                    WebAdsWriteTagSponsor('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                function InitFooterAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                //[EURET-3979]
                function InitFooterAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', null, null, null, null);
                }
            </script>
            <div class="f_leaderad">
                <div id="BottomADXX" class="LayerFatterDK LayerFatterDKUSAVersion">
                    <script type="text/javascript">
                        
                        InitFooterAd1();
                        
                    </script>
                </div>
            </div>
            <script type="text/javascript">
                var BottomADXX = document.getElementById("BottomADXX");
                var BottomADXX_t = BottomADXX.innerHTML;
                if ((BottomADXX_t.indexOf("aimatch.com/default.gif") >= 0) || (BottomADXX_t.indexOf("aimatch.com/empty.gif") >= 0) || (BottomADXX_t.indexOf("morningstar.com/empty.gif") >= 0) || (BottomADXX_t.trim().length < 200)) {
                    var element = document.getElementById('footer_ads')
                    element.style.display = "none";
                }
                else {
                    var element = document.getElementById('footer_ads')
                    element.style.display = "block";
                    if (document.getElementById('BottomADXX').offsetHeight == 0) {
                        element.style.height = '94px';
                    } else {
                        element.style.height = document.getElementById('BottomADXX').offsetHeight + 'px';

                    }

                }
            </script>
            <script type="text/javascript">
                function InitFooterAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'BottomButton', pgId);
                }
                function InitFooterAd2() {
                    WebAdsWriteTagSponsor('195', '90', 'BottomButton');
                }
                function InitFooterAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'BottomButton');
                }
                //[EURET-3979]
                function InitFooterAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', null, null, null, null);
                }
            </script>
            <div id="f_Ads_BottomRight" class="f_Ads_col1">
                <script type="text/javascript">
                        
                    InitFooterAd2();
                        
                </script>
            </div>

        </div>
    </div>


    
    <div class="NewFooter_Group">
        <div class="NewFooter_Group_Line1">
            <div>
                <div id="LogoFooter" style="width: 200px">
                    <a id="morningstarLogoFooter" title="Morningstar" onmouseover="javascript:this.style.cursor=&#39;hand&#39;" onmouseout="javascript:this.style.cursor=&#39;pointer&#39;" href="https://www.morningstar.fi/fi/" style="display: block"><svg xmlns='http://www.w3.org/2000/svg' width='120px' height='100%' version='1.1' x='0' y='0' viewBox='94.5 28 199 45' enable-background='new 94.5 28 199 44' xml:space='preserve'><rect x='195.78' y='30' fill='#f00' width='3.638' height='40'/><polygon fill='#f00' points='245.854,30 257.463,30 257.463,33.331 253.521,33.331 253.521,70 249.86,70 249.86,33.331    245.854,33.331  '/><polygon fill='#f00' points='192.466,30 192.466,70 188.656,70 183.206,45.703 183.206,70 179.632,70 179.632,30 182.92,30    188.892,56.494 188.892,30  '/><polygon fill='#f00' points='113.407,30 113.407,70 109.831,70 109.831,35.713 105.418,70 102.442,70 98.1,35.713 98.1,70    94.5,70 94.5,30 100.589,30 104.076,54.111 107.364,30  '/><path fill='#f00' d='M157.676 69.983c2.83-3.835 4.5-8.576 4.5-13.708 0-12.779-10.357-23.136-23.134-23.136 -12.776 0-23.133 10.359-23.133 23.136 0 5.13 1.67 9.873 4.494 13.708h4.811c-3.492-3.521-5.65-8.359-5.65-13.708 0-10.76 8.723-19.483 19.48-19.483 10.759 0 19.483 8.725 19.483 19.483 0 5.345-2.156 10.189-5.641 13.708H157.676z'/><path fill='#f00' d='M270.631 70h-3.557l-0.941-9.012h-5.323L259.942 70h-3.63l4.104-40h5.548L270.631 70zM265.801 57.377l-2.42-22.057 -2.232 22.057H265.801z'/><path fill='#f00' d='M227.183 64.971c0 1.799-1.061 2.72-2.272 2.72s-2.271-0.921-2.271-2.72V34.783c0-1.801 1.059-2.723 2.271-2.723s2.272 0.923 2.272 2.723l-0.007 1.443v7.535h3.655v-5.808l-0.011-1.679c-0.024-4.98-1.973-7.354-6.037-7.354 -3.621 0-5.976 2.569-5.976 6.509l0.004 1.468v25.016l-0.004 1.62c0 5.122 1.986 7.62 6.061 7.62 4.066 0 5.963-2.455 5.963-7.727V48.887h-6.715v3.5h3.061v11.259L227.183 64.971z'/><path fill='#f00' d='M242.17 64.016V53.619l-8.333-6.22V35.784c0-4.565 2.058-6.9 6.08-6.9 4.086 0 5.94 2.319 5.972 7.449l0.007 1.594v5.892h-3.724v-7.904l-0.011-1.133c0-1.802-1.05-2.723-2.249-2.723 -1.198 0-2.249 0.923-2.249 2.723v1.169 9.713l8.23 6.216v12.018c0 4.702-2.091 7.219-6.003 7.219 -3.957 0-6.019-2.375-6.044-6.959l-0.012-1.583v-7.822h3.823v9.163 1.058c0 1.798 1.053 2.72 2.25 2.72 1.201 0 2.251-0.922 2.251-2.72L242.17 64.016z'/><path fill='#f00' d='M177.433 69.998h-3.649c-0.497-1.346-0.716-2.613-0.741-4.303l-0.027-2.047L173 62.613v-7.811c0-1.637-0.996-2.383-2.149-2.383h-2.596V70h-3.572V30h4.657c5.233 0 7.25 1.913 7.25 7.03v7.508c0 3.368-0.562 4.777-3.199 5.749 0.038 0.014 0.074 0.025 0.108 0.039 2.489 0.723 3.047 1.668 3.076 4.826l0.013 1.447v7.305C176.591 66.566 176.788 68.008 177.433 69.998zM168.254 33.147v15.841h1.284c2.356 0 3.463-1.082 3.463-3.378v-8.151c0-3.286-0.762-4.313-3.193-4.313L168.254 33.147 168.254 33.147zM284.317 69.998h-3.65c-0.497-1.346-0.715-2.613-0.736-4.303l-0.031-2.047 -0.013-1.035v-7.811c0-1.637-0.998-2.383-2.149-2.383h-2.597V70h-3.574V30h4.661c5.232 0 7.245 1.913 7.245 7.03v7.508c0 3.368-0.562 4.777-3.196 5.749 0.037 0.014 0.073 0.025 0.109 0.039 2.488 0.723 3.047 1.668 3.075 4.826l0.012 1.447v7.305C283.475 66.566 283.672 68.008 284.317 69.998zM275.139 33.147v15.841h1.282c2.359 0 3.466-1.082 3.466-3.378v-8.151c0-3.286-0.76-4.313-3.194-4.313L275.139 33.147 275.139 33.147z'/><polygon fill='#f00' points='215.521,30 215.521,70 211.711,70 206.259,45.703 206.259,70 202.686,70 202.686,30 205.972,30    211.946,56.494 211.946,30  '/><path fill='#f00' d='M285.64 33.43c0 1.985 1.611 3.599 3.596 3.599 1.986 0 3.601-1.613 3.601-3.599s-1.615-3.6-3.601-3.6C287.252 29.83 285.64 31.444 285.64 33.43zM286.007 33.43c0-1.781 1.451-3.231 3.229-3.231 1.785 0 3.233 1.451 3.233 3.231 0 1.782-1.448 3.23-3.233 3.23C287.458 36.658 286.007 35.211 286.007 33.43zM287.98 31.673h1.605c0.559 0 1.142 0.215 1.142 1.022 0 0.455-0.205 0.892-0.823 0.994l0.978 1.536h-0.569l-0.959-1.507h-0.906v1.507h-0.467V31.673L287.98 31.673zM288.448 33.309h1.062c0.438 0 0.752-0.141 0.752-0.614 0-0.469-0.312-0.613-0.752-0.613h-1.062V33.309z'/></svg></a>
                </div>
                <div id="NewFooterSharedButtonGroup" class="sharedButtonGroupStyle">
                <div class="sharedButtonItemStyle">
  <a href="https://www.facebook.com/MorningstarFinland" target="_blank">
    <img src="//www.morningstar.fi/static/UploadManager/Image/facebook-03.svg" alt="Facebook" />
  </a>
</div>
<div class="sharedButtonItemStyle">
  <a href="https://twitter.com/MorningstarInc" target="_blank">
    <img src="//www.morningstar.fi/static/UploadManager/Image/twitter-01.svg" alt="Twitter" />
  </a>
</div>
<div class="sharedButtonItemStyle">
  <a href="https://www.linkedin.com/showcase/9242016/admin/" target="_blank">
    <img src="//www.morningstar.fi/static/UploadManager/Image/linkedin-02.svg" alt="LinkedIn"  />
  </a>
</div>
<div class="sharedButtonItemStyle">
  <a href="https://www.youtube.com/user/morningstar" target="_blank">
    <img src="//www.morningstar.fi/static/UploadManager/Image/youtube-06.svg" alt="Youtube"  />
  </a>
</div>
<div class="sharedButtonItemStyle">
  <a href="https://www.instagram.com/morningstarinc" target="_blank">
    <img src="//www.morningstar.fi/static/UploadManager/Image/instagram-07.svg" alt="Instagram"  />
  </a>
</div></div>
            </div>
            <div id="NewFooterGroup1" class="NewFooter_Group_Group1">
            <div class="NewFooter_Group_Div">                      <div>                          <p class="NewFooter_Group_Header">Tietoa meistä</p>                      </div>                      <div class="mds-list-group">                          <ul class="mds-list-group  mds-list-group--small msmrkt-text--left ">                              <div class="mds-list-group-items">                                  <li class="mds-list-group__item">                                      <a href="https://www.morningstar.com/company/about-us?utm_source=morningstar.fi&utm_medium=referral&utm_content=company/about-us" class="mds-list-group__link" target="_self">                                          <span class="mds-list-group__item-text NewFooter_Group_Text">                                              Tarinamme                                          </span>                                      </a>                                  </li>                                  <li class="mds-list-group__item     ">                                      <a href="https://www.morningstar.com/company?utm_source=morningstar.fi&utm_medium=referral&utm_content=ccompany" class="mds-list-group__link       " target="_self">                                          <span class="mds-list-group__item-text NewFooter_Group_Text">                                              Yhtiön sivusto                                          </span>                                      </a>                                  </li>                                  <li class="mds-list-group__item     ">                                      <a href="https://www.morningstar.com/research/signature?utm_source=morningstar.fi&utm_medium=referral&utm_content=research/signature" class="mds-list-group__link       " target="_self">                                          <span class="mds-list-group__item-text NewFooter_Group_Text">                                              Metodologiamme                                          </span>                                      </a>                                  </li>                                  <li class="mds-list-group__item">                                      <a href="https://www.morningstar.com/careers?utm_source=morningstar.fi&utm_medium=referral&utm_content=careers" class="mds-list-group__link       " target="_self">                                          <span class="mds-list-group__item-text NewFooter_Group_Text">                                              Työpaikat                                          </span>                                      </a>                                  </li>                              </div>                          </ul>                      </div>                  </div>                  <div class="NewFooter_Group_Div">                      <div>                          <p class="NewFooter_Group_Header">Ota yhteyttä meihin</p>                      </div>                      <div class="mds-list-group">                          <ul class="mds-list-group  mds-list-group--small msmrkt-text--left ">                              <div class="mds-list-group-items">                                  <li class="mds-list-group__item     ">                                      <a href="https://www.morningstar.com/company/global-contacts?utm_source=morningstar.fi&utm_medium=referral&utm_content=company/global-contacts" class="mds-list-group__link       " target="_self">                                          <span class="mds-list-group__item-text  NewFooter_Group_Text">                                              Globaalit yhteydet                                          </span>                                      </a>                                  </li>                                  <li class="mds-list-group__item     ">                                      <a href="https://www.morningstar.fi/fi/help/advertising.aspx" class="mds-list-group__link       " target="_blank">                                          <span class="mds-list-group__item-text  NewFooter_Group_Text">                                              Näin mainostat                                          </span>                                      </a>                                  </li>                                                                                              </div>                          </ul>                      </div>                  </div>                  <div class="NewFooter_Group_Div">                      <div>                          <p class="NewFooter_Group_Header">Pyydä apua</p>                      </div>                      <div class="mds-list-group">                          <ul class="mds-list-group  mds-list-group--small msmrkt-text--left ">                              <div class="mds-list-group-items">                                  <li class="mds-list-group__item">                                      <a href="https://www.morningstar.fi/fi/topics/196850/announcements/website.aspx" class="mds-list-group__link" target="_self">                                          <span class="mds-list-group__item-text  NewFooter_Group_Text">                                              FAQ                                          </span>                                      </a>                                  </li><li class="mds-list-group__item     ">                                      <a href="https://www.morningstar.fi/fi/help/feedbackform.aspx" class="mds-list-group__link       " target="_blank">                                          <span class="mds-list-group__item-text  NewFooter_Group_Text">                                              Kysy meiltä                                          </span>                                      </a>                                  </li>                              </div>                          </ul>                      </div>                  </div></div>
        </div>
        <div id="NewFooterGroup2">
        <div class="F10 NewFooter_Group_Text">© Copyright 2022 Morningstar, Inc. Kaikki oikeudet pidätetään. </div>          <p>                      <a href="https://www.morningstar.fi/fi/Disclaimer/Disclaimer.aspx?id=TermsofUse" class="NewFooter_Group_link">Käyttöehdot</a>                      &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                      <a href="https://www.morningstar.com/company/privacy-policy/emea/fi" class="NewFooter_Group_link">Yksityisyys</a>                      &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <!-- OneTrust Cookies Settings button start -->
<a class="ot-sdk-show-settings NewFooter_Group_link">Cookie Settings</a>
<!-- OneTrust Cookies Settings button end --> </p></div>

    </div>

    <div id="_footer" style="display: none" class="F8 F10alt3"><a class="footerlabel" href="https://www.morningstar.fi/fi/help/faq.aspx">Ohjeet</a><a class="footerlabel" href="https://www.morningstar.fi/fi/glossary/glossary.aspx">Sanasto</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1613.xml">Lisensiointi</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1608.xml">Aineistot</a><a class="footerlabel" href="http://corporate.morningstar.com/uk/asp/subject.aspx?xmlfile=698.xml&amp;filter=NO_ALL_HR&amp;page=1">Työpaikat</a><a class="footerlabel" href="https://www.morningstar.fi/fi/help/contacts.aspx">Ota yhteys Morningstariin</a><a class="footerlabel" href="https://www.morningstar.com/research/signature?utm_source=localhost&amp;utm_medium=referral&amp;utm_campaign=methodology_link&amp;utm_content=methodology_link_fi">Metodologia</a><a class="footerlabel" href="https://www.morningstar.fi/fi/help/advertising.aspx">Mainosta</a><a class="footerlabel" href="https://www.morningstar.fi/fi/sitemap/Sitemap.aspx">Sivustokartta</a><a class="footerxmlbutton" href="https://www.morningstar.fi/fi/feeds/rssintro.aspx"><img src="//euim.mstar.com/images/xml_36x14.gif" alt="" border="0" /></a></div>
    <div id="_disclaimerDiv" class="F10 copyrightfooter"><p>TOsakkeille annettava Morningstarin tähtiarvosana perustuu analyytikon arvioon osakkeen käyvästä arvosta. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Morningstar antaa tähtiarvosanat siltä pohjalta, mikä on analyytikon arvio osakkeen käyvästä arvosta. Tähtiluokitus perustuu neljään osatekijään: 1) arviomme yrityksen taloudellisen vallihaudan vahvuudesta, 2) arviomme osakkeen käyvästä arvosta, 3) käyvän arvon arvion epävarmuustaso ja 4) tämänhetkinen markkinahinta. Arviointiprosessi tiivistyy yhdeksi tähtiarvioksi, joka päivitetään päivittäin. Viisi tähteä ilmaisee käsitystä, että osake on edullinen tämän hetkisellä hinnalla, ja yksi, että osake ei ole edullinen. Mikäli taustalla olevat oletuksemme ovat oikeita, markkinahinta lähenee ajan myötä (yleensä kolmen vuoden kuluessa) käyvän arvon arviotamme. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja osakkeiden Morningstar-tähtiluokituksesta on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a></p> <p>Kvantitatiivinen käyvän arvon arvio edustaa Morningstarin käsitystä siitä, minkä arvoinen yrityksen osakekohtainen pääoma juuri nyt on dollareissa. Kvantitatiivinen käyvän arvon arvio perustuu tilastolliseen malliin, joka on johdettu Morningstarin osakeanalyytikkojen yritykselle antaman käyvän arvon arviosta, joka sisältää yrityksen taloudellisen ennusteen. Kvantitatiiviset käyvän arvon arviot lasketaan päivittäin. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja kvantitatiivisesta käyvän arvon arvioinnista on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a></P></div>
    <div id="footer_ie6fix" />

</div>
<div id="_italianNetRatings">

</div>

<script type="text/javascript" src="//euim.mstar.com/Modules/AudienceTarget/jquery.audiencetarget.js"></script>
<script type="text/javascript">
    $(function () {
        $.audiencetarget.setCookieDomain('.morningstar.fi');
        $.audiencetarget.setDefaultCookie();
    });
</script>

    </div>
    <!--mn: 00844-PROD-EU-W -->
    


    <script type="text/javascript">
        $(document).ready(function () {
            if (true) {
                  if ( true || document.getElementById('EuSiteAdIdentify')) {
                }
              }
          });
    </script>

    <script type="text/javascript">
        require([
            'clipboard'
        ], function (clipboard) {
            window.Clipboard = clipboard
        })

        require([
            'mds_library'
        ], function (mds_library) {
            window.mds_library = mds_library
            var modalTriggers = document.querySelectorAll('[data-mds-modal-id]')

            for (var i = 0; i < modalTriggers.length; i++) {

                modalTriggers[i].onclick = function () {
                    var modalId = this.getAttribute('data-mds-modal-id')
                    MDS.modal(modalId)
                }
            };
        });

    </script>
    <script type="text/javascript">
        var ReloadAdvertisement = function () {
            $.getScript("//euim.mstar.com/scripts/ads.js").done(function (script, textStatus) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.reload()
                }
                else {
                    $('#disableDescription').css('display', 'block')
                    $('#disableDescription .mds-overlay').css('opacity', '0.7')
                }
            }).fail(function (jqxhr, settings, exception) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.Reload()
                }
                else {
                    $('#disableDescription').css('display', 'block')
                    $('#disableDescription .mds-overlay').css('opacity', '0.7')
                }
            })
        };
    </script>
    <div id="adBlockPopupWindow" class='mds-dialog-wrapper' style='display: none'>
        <div class='mds-overlay'></div>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ads help us provide you with high quality content at no cost to you. <br> <br> Please continue to support Morningstar by adding us to your whitelist or disabling your ad blocker while visiting oursite.
            </div>
            <div class='mds-dialog__action-buttons'>
                <div class='mds-dialog__cancel-resolve-buttons-holder'>
                    <button class='mds-button mds-dialog__cancel-button' type='button' role='button' onclick="window.location.href='/fi/AdBlockReject.aspx'" style="font-size: 13px; padding: 8px 8px;">No Thanks</button>
                    <button class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px;" onclick='ReloadAdvertisement()'>I've disabled it</button>
                </div>
            </div>
        </div>
    </div>

    <div id='disableDescription' style="display: none" class='mds-dialog-wrapper'>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ad blocker detected.<br><br>Unfortunately, we detect that your ad blocker is still running.To access our site, simply turn off your ad blocker and press ‘I've disabled it’ to continue.<br><br>
                <div class='mds-dialog__action-buttons'>
                    <div class='mds-dialog__cancel-resolve-buttons-holder' style="margin: auto;">
                        <button id="descriptionbtn" class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px; width: 100px">OK</button>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
            $(document).ready(function () {
                askAdditionalInfo()
            })
    </script>
     
        <div id="additionalInfoe">
            <div class="body_blocked" style="z-index: 2147483645;"></div>
            <div id="additionalInfo">
                <div id="consent_text_div">
                    <span class="consent_title">
                        Valitse sivuston versio</span>
                    <span class="consent_text">
                        Varmistaaksemme sivuston olevan sinulle relevantti, meidän tulee tietää oletko yksityissijoittaja vai rahoitusalan ammattilainen. </span>
                </div>
                <div id="consent_buttons">
                    <input type="button" class="btn_consent" value="Olen rahoitusalan ammattilainen" id="btn_professional" />
                    <input type="button" class="btn_consent" value="Olen yksityissijoittaja" id="btn_individual" />
                </div>
            </div>
        </div>

</body>
</html>
