
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_ctl00_HeaderOfMasterPage"><title>
	Fonditalla takana haastava vuosi | Morningstar
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" type="image/x-icon" href="//euim.mstar.com/images/favicon.ico" />
    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/css/autocomplete.css" />
    <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/css/jqtransform.css" />
	<link rel="Stylesheet" type="text/css" href="/css/mds.css" />
    
    <style type="text/css">
		.fontNoscript{font-size:14px;}
	</style>
	<script type="text/javascript" src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.7.1.min.js"></script>
    <script type="text/javascript" src="/includes/script/ads.js"></script>
	<script type="text/javascript" src="//euim.mstar.com/scripts/jquery.qtip.js"></script>
	<script type="text/javascript" src="//euim.mstar.com/scripts/jquery.autocomplete-1.4.2.js"></script>
	<script type="text/javascript" src="//euim.mstar.com/scripts/jquery.json-2.2.min.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/loginPop.js"></script>
    <script type='text/javascript' src="//euim.mstar.com/scripts/jquery.jqtransform.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.cookie.js"></script>
    <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js"></script>
    <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/additional-methods.min.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/require.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/colortip-1.0-jquery.js"></script>
    <script type="text/javascript">
	    require.config({
	        baseUrl: "//euim.mstar.com/scripts/",
	        paths: {
	            "eqjs": "/Common/bower_components/eq.js/dist/eq.min",
	            "clipboard": "//euim.mstar.com/scripts/clipboard.min",
	            "mds_library": "//euim.mstar.com/scripts/mds_com"
	        }
	    });
	</script>
     
	    
<meta name="description" content="Yhti&amp;ouml; rekrytoi uuden salkunhoitajan Evlist&amp;auml; Pohjoismaat-tiimiins&amp;auml;." /><script type="text/javascript" src="//euim.mstar.com/scripts/homefunctions.js"></script><script type="text/javascript" src="//euim.mstar.com/scripts/AdScript.js"></script><script type="text/javascript" src="//euim.mstar.com/scripts/EloquaScript.js"></script><script type="text/javascript" src="//euim.mstar.com/scripts/interstitial-functions.js"></script><script type="text/javascript" src="//euim.mstar.com/scripts/Intro-functions.js"></script><script type="text/javascript" src="//euim.mstar.com/fi/fi-FI/scripts/usabilla.js"></script><script type="text/javascript">AddStyleFileForBrowser('/fi/skin/fi-fi/css/pmaster_IE.css','/fi/skin/fi-fi/css/pmaster.css');</script><script type="text/javascript">var aim = {
	country: "fi",
	site: "ms.fi",
	area: "articles",
	poslist: "bottom195x90,bottom728x90,bottomright,right,top,topright,toprightbutton",
	adserver: "msmedia.morningstar.com/mstar/jserver",
	adquery: ""
};</script><script type="text/javascript" src="//euim.mstar.com/Modules/AiMatch/core.min.js"></script><link href="//euim.mstar.com/css/print.css" type="text/css" rel="stylesheet" media="print" /><link href="//euim.mstar.com/css/images.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/m-global_v_EU.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/main3.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/newRegistrationProcess.css" type="text/css" rel="stylesheet" /><meta name="page.section" content="Article" /> <meta name="page.content.type" content="Article" /> <meta name="page.content.format" content="responsive" /> <meta name="page.content.source" content="Morningstar FI" /> <meta name="page.site" content="Morningstar FI" /> <meta name="page.site.product" content="Morningstar FI" /> <meta name="page.region" content="fi" /> <meta name="article.id" content="173046" /> <meta name="article.type" content="Analyysit" /> <meta name="article.type.display" content="Analyysit" /> <meta name="article.access" content="free" /> <meta name="article.headline" content="Fonditalla takana haastava vuosi" /> <meta name="article.summary" content="Yhti&ouml; rekrytoi uuden salkunhoitajan Evlist&auml; Pohjoismaat-tiimiins&auml;." /> <meta name="article.page" content="Analyysit" /> <meta name="article.section" content="Analyysit" /> <meta name="article:tag" content="AIM,ALTERNATIVE INVESTMENT MARKET,BREXIT,CHINA,CHINA EQUITY,CLOSED-END FUND,CORPORATE GOVERNANCE,EMERGING MARKETS,EMERGING MARKETS EQUITY,ESG,FUND OF FUNDS,FUNDS,GOVERNANCE,INVESTMENT TRUSTS,Japan,JAPAN EQUITY,JAPANESE,MARK MOBIUS,MORNINGSTAR ANALYST RATING,MULTI-ASSET,MULTI-MANAGER,OPEN-END FUND,SMALL CAP,SMALL-CAP,SMALLER COMPANIES,STOCK MARKET,SYNDICATE,UK,UK EQUITY" /> <meta name="article.published" content="03.01.2019" /> <meta name="article.updated" content="03.01.2019" /> <meta name="article.created" content="03.01.2019" /> <meta name="author" content="Matias M&ouml;tt&ouml;l&auml;, CFA" /> <meta name="keywords" content="EQUITY,FUND BUSINESS,NORDICS" /> <meta name="news_keywords" content="EQUITY,FUND BUSINESS,NORDICS" /> <meta name="description" content="Yhti&ouml; rekrytoi uuden salkunhoitajan Evlist&auml; Pohjoismaat-tiimiins&auml;." /> <meta name="language" content="fi-FI" /> <meta property="article:word_count" content="100" /> <meta property="article:image_count" content="0" /> <meta property="article:publisher" content="http://www.morningstar.fi" /> <meta name="twitter:title" content="Fonditalla takana haastava vuosi" /> <meta name="twitter:description" content="Yhti&ouml; rekrytoi uuden salkunhoitajan Evlist&auml; Pohjoismaat-tiimiins&auml;." /> <meta name="twitter:image" content="" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:image:alt" content="" /> <meta name="twitter:creator" content="@MatiasMottola" /> <meta name="twitter:site" content="@fi_morningstar" /> <meta name="twitter:domain" content="morningstar.fi" /> <meta property="og:type" content="Article" /> <meta property="og:title" content="Fonditalla takana haastava vuosi" /> <meta property="og:description" content="Yhti&ouml; rekrytoi uuden salkunhoitajan Evlist&auml; Pohjoismaat-tiimiins&auml;." /> <meta property="og:url" content="http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx" /> <meta property="og:image" content="" /> <meta property="og:image:alt" content="" /> <meta property="og:image:width" content="900" /> <meta property="og:image:height" content="471" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:locale" content="fi-FI" /> <meta property="og:type" content="Article" /> <meta property="og:site_name" content="Morningstar FI" /> <meta property="og:video" content="" /> <meta property="og:video:secure_url" content="" /> <meta property="og:video:type" content="video/mp4" /> <meta property="og:video:width" content="640" /> <meta property="og:video:height" content="360" /> <meta property="og:audio" content="" /> <meta property="og:audio:secure_url" content="" /> <meta property="og:audio:type" content="audio/mpeg" /><link rel="canonical" href=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx/><script type="text/javascript">aim.adquery="/collection=3904/articleid=173046/topic=equity/subtopic1=fundbusiness/subtopic2=nordics";</script><link href="/fi/feeds/rss.aspx?lang=fi-FI" title="Morningstarin tutkimukset ja katsaukset" type="application/rss+xml" rel="alternate" /></head>
<body onload="if (typeof(initMain) == 'function') initMain();">
     <script type="text/javascript">
       
    </script>

        
	<script type="text/javascript">
	    DoADRedirection('1440');    
	</script>
	      

    <div id="Wrapper">
        <noscript>
            <span id="ctl00_ctl00_Label1" class="fontNoscript">Selaimessasi EI OLE JavaScript käytössä. Sivuston käyttö kuitenkin vaatii sitä, <a href='/errors/noscript.aspx'>lisätietoja</a></span>
        </noscript>

        <script type="text/javascript">
            var master_SecID = '173046';
            var master_CompanyID = '';
        </script>

        

<style type="text/css">
    .first {
        border-left: 0 !important;
    }

    #_literalHtml div {
        display: inline-block
    }

    #Navbar table {
        table-layout: auto;
    }

    #Navbar td {
        float: none;
        border-left: medium none;
        position: static;
    }

        #Navbar td:first-child {
            border-left: 1px solid #999999;
        }

        #Navbar td.Tab:hover, #Navbar td.Tabw:hover {
            background-color: #E7EFFF;
        }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NavMenu-button.css" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NLdropdown.css" />



<!--[if IE 7]>
	<style type="text/css">
   #expandedMenu{float:none; position:relative;right:2%; width:953px;background:url(/includes/images/repeater.gif) repeat-y 0 0;padding:8px 20px 30px 20px;border-top:1px solid #a7aaaf;}
	</style>
<![endif]-->

<script type="text/javascript" src="//euim.mstar.com/Modules/EUModalDialog/eumodaldialog.min.js?v=2.0"></script>
<script type="text/javascript" src="//euim.mstar.com/Modules/CrossDomain/crossdomain.min.js"></script>
<script type="text/javascript" src="//euim.mstar.com/Modules/QualResearchSurvey/QualResearchSurvey.min.js"></script>

<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/EUModalDialog/css/jquery.modaldialog.css" />

<script type="text/javascript" src="//euim.mstar.com/scripts/evidonV2.js"></script>


<script type="text/javascript">
    function RNSReportLog() {
        var Rnsurl = document.location.href;
        var mBaseUrl = 'http://www.morningstar.fi';
        var MemberId = '-1';
        mBaseUrl = mBaseUrl + "/uk/util/Sitelog.aspx?id=" + MemberId + "&url=" + encodeURIComponent(Rnsurl);
        $.getScript(mBaseUrl);
    }

    function HTTPReqObject() {
        if (window.XMLHttpRequest) return new XMLHttpRequest();
        else if (window.ActiveXObject)                  //IE 6 or earlier
        {
            try { return (new ActiveXObject("Msxml.XMLHTTP")); }
            catch (e) {
                try { return (new ActiveXObject("Microsoft.XMLHTTP")); }
                catch (e) { return null; }
            }
        }
        else { return null; }
    }

    function monitorRegistrationPopupContent() {
        try {
            var iframeSrc = $("#frameContainer").get(0).contentWindow.document.URL;
            var iframeUrl = iframeSrc.split("?");
            if (iframeUrl[0].match("WelcomePopup.aspx$")) {
                window.location.reload(true);
            }
        } catch (err) { }
    }

    $(document).ready(function () {
        $("#LoginPanel ul li:first").each(function () {
            $(this).addClass("first");
        });

        // Kill Panel
        $("#killPanel").click(function () {
            CreateIntrocookie('720');
        });

        var currentSite = 'fi';
        if (currentSite == 'it') {
            $('#registerBoxInnerDiv').css('height', 520);
            $('#registerBoxMidBg').css('height', 520);
        }

        // Expand Panel
        $("#open").click(function () {
            $("div#panel").slideDown("slow");
            $("#close").css('display', 'block');
            $("#open").css('display', 'none');
            $("div#expandedMenu").css('padding-bottom', '15px');
            _gaq.push(['_trackEvent', 'IntroPushdown', 'OpenClick', 'IntroPushDownClick']);
        });
        // Collapse Panel
        $("#close").click(function () {
            $("div#panel").slideUp("slow");
            $("#open").css('display', 'block');
            $("#close").css('display', 'none');
            $("div#expandedMenu").css('padding-bottom', '10px');
        });

        $('#quoteSearch').click(function () {
            $('#GoSearch').prop('disabled', false);
        });

		
    });
</script>
<div id="LayerHeader">
    <div id="Header" class="clearfix">
        <div title="show hot topics" class="collapsed" style="display: none;"></div>
        
        <div id="Logo">
            <a id="morningstarLogo" onmouseover="javascript:this.style.cursor=&#39;hand&#39;" onmouseout="javascript:this.style.cursor=&#39;pointer&#39;" href="http://www.morningstar.fi/fi/"><img src="//euim.mstar.com/images/MorningstarLogo-Header.gif" alt="" border="0" /></a>
        </div>
        <div id="Greeter">
	
			 Tervetuloa Morningstariin
		
</div>
        <div id="searchpanel">
	
		   
		<form name="quoteForm" method="GET" action="javascript:doSearch(&#39;quoteSearch&#39;, &#39;http://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)" id="quoteForm">
	<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTM1MjE3NzI1NmRkOe+ZrHffdPUiZt43I2u8KlLFW103Ba7z/O9IpJ0AkLw=" />

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8059ACE0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAM9XpBG0fx1pFgRDvimeFm1lZUdqf9LcH2nOYbHGVq29jS+SOz9VhYYYiO25YjfJ9XOSkZKcdbqnu1mmmvQKiX5UNmp1YE4wil2RKBe3D2LUw==" />	<input name="quoteSearch" type="text" value="Etsi Morningstarista" id="quoteSearch" title="Enter name, ISIN or ticker" class="Input2 ac_input" onclick="ClearSearchBox(&#39;quoteSearch&#39;,&#39;Etsi Morningstarista&#39;)" onchange="EnableSearchButton(&#39;Etsi Morningstarista&#39;)" /><button id="GoSearch" class="Go" onclick="javascript:doSearch(&#39;quoteSearch&#39;, &#39;http://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)"></button><input name="searchTerm" type="text" id="searchTerm" style="display:none;" />
	
<script type="text/javascript">
//<![CDATA[
var baseUrl = 'http://www.morningstar.fi';var currentSiteUrl = 'http://www.morningstar.fi/fi';var currentLanguage = 'fi-FI';var currentSite = 'fi';var staticContentVersion = '';var cookieDomain = 'morningstar.fi';var hasLogin = false;var isPremiumUser = false;var disclaimerPath = currentSiteUrl + '/Disclaimer/Disclaimer.aspx?id=';var QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var ARTICLES = currentSiteUrl + '/news/';var STOCK_QT_PREFIX = currentSiteUrl + '/stockquicktake/default.aspx?id=';var euIMHost = '//euim.mstar.com';$(document).ready(function() {
                                        var firstItem = 1;
$('input#quoteSearch').autocomplete(autoCompleteGetUrl('nav', 'True'), {
width:450,
                                                cacheLength:1,
                                                matchSubset:false,
scrollHeight:600,
formatItem: function(i) {
if( i[5] != undefined  ) {
f = i[0];
if( i[3] != undefined && i[3] != '' ) {
    f += " - " + i[3] + " <span class='searchExchange'>" + i[4] + "</span>";
}
} else {
                    if( i[2] == undefined || i[2] == '' ) {
    f = "<div class='searchheader'>" + i[0] + "</div>";
                    } else {
    f = "<div>" + i[0] + "</div>";
                    }
}
return f;
},
highlight: function(v, term) {
return v;
},
dataType: 'text'
}).result( function (event, item) {
if( item[1] != "") {
eval("quoteSearchClick(" + item[1] + ")");
} else {
$('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearch('quoteSearch', 'http://www.morningstar.fi/fi','" + item[2] + "')");
}
} )
});
//]]>
</script>
</form>
</div>
        <div id="LoginPanel">
	  
			
				<input type="hidden" id="hidCloseLabel" value="Close"/>
				<script type="text/html" id="audienceTypeConfirmPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/AudienceTypeConfirm.aspx" width="100%" frameborder="0" height="614px" scrolling="no"></iframe>
				</script>
				<script type="text/html" id="signUpPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/RegistrationPopup.aspx" width="100%" frameborder="0" height="600px" scrolling="no"></iframe>
				</script>
				<script type="text/html" id="loginPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/LoginPopup.aspx" width="100%" frameborder="0" height="260px" scrolling="no"></iframe>
				</script>
				<ul>
					<li>
						<a id="lnkSignup" class="registrationLinks" onclick="javascript:_gaq.push([&#39;_trackEvent&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;]); $.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" href="javascript:;" style="border-left:none;"><span>Tilini tiedot</span></a>
						
					</li>
					<li>
						<a id="lnkLogin" class="registrationLinks" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;loginPopupContent&#39;, width: 276, height: 278, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent, crossDomain: true});" href="javascript:;"><span>Sisään</span></a>
						
					</li>
                    
					<li><a id="_companySite1" class="registrationLinks" href="http://corporate.morningstar.com/no" target="_blank"><span>Yhtiön sivusto</span></a></li>
					<li id="ch_language"><a id="_langToggle" class="registrationLinks" style="display:none"></a></li>
				</ul>
			<input name="TxtUrlToRedirect" type="hidden" id="TxtUrlToRedirect" />
		
</div>
        
    </div>

    <div id="adcontainsm" class="clearfix">
        <div id="adcontainnew" class="adwrapper">
            <script type="text/javascript">                    
                var ad_headerer_secId = '';
                if (typeof master_SecID != 'undefined') {
                    ad_headerer_secId = master_SecID;
                }
                else {
                    ad_headerer_secId = '';
                }

                var ad_headerer_companyId = '';
                if (typeof master_CompanyID != 'undefined') {
                    ad_headerer_companyId = master_CompanyID;
                }
                else {
                    ad_headerer_companyId = '';
                }
                function InitHeaderAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '90', 'FundArticleTop', pgId, ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1() {
                    return WebAdsWriteTagSponsor('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }
            </script>
            <div id="ad1">
                <script type="text/javascript">       
                    InitHeaderAd1();
                </script>
            </div>
            <script type="text/javascript">
                function InitHeaderAd2() {
                    return WebAdsWriteTagSponsor('195', '90', 'topADSmallDefault', '', '');
                }
                function InitHeaderAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'topADSmallDefault', pgId, '', '');
                }
            </script>
            <div id="ad2">
                <script type="text/javascript">
                    InitHeaderAd2();
                </script>
            </div>
        </div>
    </div>

    <div id="Navbar" class="clearfix USstyle">
	<table width="100%" border="0" cellpadding="0" cellspacing="0"><tr><td class="Tabon"><a href="http://www.morningstar.fi/fi/">Pääsivu</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/portfoliomanager/portfolio.aspx">Salkku</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/fundquickrank/default.aspx">Rahastot</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/etfquickrank/default.aspx">ETF</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/lnpquickrank/default.aspx">Vakuutukset</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/stockquickrank/default.aspx">Osakkeet</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/markets/default.aspx">Markkinat</a></td><td class="Tab"><a href="http://www.morningstar.fi/fi/tools/default.aspx">Työkalut</a></td></tr></table>
</div>

    

    <script type='text/javascript' src='//euim.mstar.com/scripts/DynamicGAFunctions.js?v=41581'></script><script type='text/javascript'>try {var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-184317-10']);function getFileName() {var url = document.location.href;url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/'), url.length);if(url=='/fi/'){url='/fi/default.aspx';}return(url.replace(new RegExp('/', 'g'),'_'));}_gaq.push(['_setDomainName', document.domain]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_setCustomVar',4,'AudienceType',DynamicGAFunctions.GetAudienceType()]);if(DynamicGAFunctions.TrackOBSR){DynamicGAFunctions.TrackOBSR('fi');}_gaq.push(['_trackPageview']);}catch(err){}  (function () {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
    
    
</div>




        <div id="LayerMainContent" class="clearfix">
            <div id="ctl00_ctl00_bodywrap" class="clearfix bodywrap">
                <div id="ctl00_ctl00_US_GHF" class="clearfix US_GHF_Wrapper">
                    
		
	
	<div id="layout_container">
		<div class="layout_left_content_col">
			
    <link rel="stylesheet" type="text/css" href="/includes/styles/jquery.qtip.css" />
    <link rel="stylesheet" type="text/css" href="/includes/styles/main.css" />
    <link rel="stylesheet" type="text/css" href="/includes/styles/help.css" />
    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate.css" />
    
    <script type="text/javascript" src="/includes/script/SearchHighlight.js"></script>
    <script type="text/javascript">
        var DocId = 173046;
        var Site= 'fi';
        var showGlossary='';    
        var enlargeText='Paina suurentaaksesi';
    </script>

    <script type="text/javascript" src="//euim.mstar.com/scripts/cmsnews.js"></script>
    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/Article/css/ArticleDetail.min.css" />
	
	
	<!--[if lt IE 11]>
	<style type="text/css">
		.layout_left_content_col {
			width: 568px;
		}
	</style>
    <![endif]-->

    <div id="layout">
        <div id="container">
            <div id="ColLeft">
                <div class="leftColCategoryLink">
                    <a id="ctl00_ctl00_MainContent_Layout_1MainContent_lnkTemplateName" href="http://www.morningstar.fi/fi/collection/3904/analyysit.aspx">Analyysit</a>
                </div>
                <h1>
                    Fonditalla takana haastava vuosi
                    
                </h1>
                <h2 style="font-size: 16px; padding: 15px 0 10px 0;">
                    Yhti&ouml; rekrytoi uuden salkunhoitajan Evlist&auml; Pohjoismaat-tiimiins&auml;.
                </h2>

                <div class="seopurpose">
                    <div id="bodyOptionSection">
                        <div class="dateTimeLeft">
                            <a id="ctl00_ctl00_MainContent_Layout_1MainContent_lnkAuthor" class="lengthidentifier" href="http://www.morningstar.fi/fi/author/2128/matias-mouml%3bttouml%3blauml%3b-cfa.aspx">Matias M&ouml;tt&ouml;l&auml;, CFA</a>
                            <span id="ctl00_ctl00_MainContent_Layout_1MainContent_lblDate" class="lenghtspan">03.01.2019</span>
                            <span style="width: 100%; height: auto; padding: 5px 0 0 0; margin: 0; border: none; display: none;">
                                <a id="ctl00_ctl00_MainContent_Layout_1MainContent_lnkCoAuthor"></a>
                            </span>
                        </div>
                        <div class="divToolsWidgetRight">
                            
<div class="ShareIconLeft">
	<script type="text/javascript">		var switchTo5x = true;</script>	
    <script type="text/javascript">
	    $(document).ready(function () {
	        // tooltip demo
	        $('#bodyOptionSection').tooltip({
	            selector: "[rel=tooltip]"
	        });
	        $('#bodyOptionSection1').tooltip({
	            selector: "[rel=tooltip]"
	        });
	    })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var newHref = 'https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&url=' + encodeURIComponent(location.href);
            $('#twitterShareBtn').attr("href", newHref)
        })
     </script>
    
    <!-- facebook -->
    <script>
        function fbs_click()
        {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a  href ="http://www.facebook.com/share.php?u=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx" 
        onclick="return fbs_click()" 
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" />
    </a>

    <!-- twitter -->
    <a  href="#" 
        title="Jaa Twitterissä"  
        rel="tooltip"
        target="_blank"
        id="twitterShareBtn">
        <img src="/includes/images/twitter.png" /></a>

    <!-- inLink -->
    <a  href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx" 
        title="Jaa LinkedInissä"
        rel="tooltip" 
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" /></a>

    
    <a id="ctl00_ctl00_MainContent_Layout_1MainContent_ToolBarTop_lnkRSS" rel="tooltip" title="RSS-syöte" href="http://www.morningstar.fi/fi/news/3904/RSS.aspx" style="margin:0 0px 0 5px;"><img src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>

    

</div>

                            <div class="printIconLeft">
                                <a href="javascript:OpenPrint();" title='Tulosta artikkeli' rel="tooltip">
		                            <img src="/includes/images/print.png" />
                                </a>
                            </div>
                            <div class="fontSizeIconLeft">
	                            <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
		                            <img src="/includes/images/font_size.png" />
	                            </a>
                            </div>
                        </div>
                    </div>
                    <div class="mainContent fontsize12" id="changefont">
                        <p>Vuosi 2018 oli haastava monelle osakepoimijalle, niin my&ouml;s Fondita-rahastoyhti&ouml;lle. Nordic Micro Cap -rahasto j&auml;i heikoimpaan desiiliin tuotossa omassa luokassaan, kuten my&ouml;s Suomi-rahasto Equity Spice.</p>
<p>P&auml;&auml;omat putosivat: Nordic Micro Capissa vuoden ensimm&auml;isen 11 kuukauden aikana per&auml;ti 126 miljoonalla eurolla, ja hallinnoitava p&auml;&auml;oma laski my&ouml;s monessa muussa yhti&ouml;n rahastossa. Yhteens&auml; Fonditan vuoden 2017 lopun 804 miljoonasta eurosta oli marraskuun lopussa j&auml;ljell&auml; 622 miljoonaa.</p>
<p>Fondita suhtautui aiemmin konservatiivisesti uusien rahastojen perustamiseen, mutta 2017 se toi markkinoille European Micro Cap -rahaston ja viime vuonna Healthcare-rahaston. Rahastoja on nyt kahdeksan.</p>
<p>Viimeisimp&auml;n&auml; muutoksena Fondita kertoo palkanneensa salkunhoitajaksi Marcus Bj&ouml;rkstenin, joka on vet&auml;nyt Evlill&auml; Ruotsi-osakerahastoja vuodesta 2013.</p>
                        
                        
                        
                    </div>
					
                    <div id="bodyOptionSection1">
                        <div id="bodyOptionSection1NewRight">
                            
<div class="ShareIconLeft">
	<script type="text/javascript">		var switchTo5x = true;</script>	
    <script type="text/javascript">
	    $(document).ready(function () {
	        // tooltip demo
	        $('#bodyOptionSection').tooltip({
	            selector: "[rel=tooltip]"
	        });
	        $('#bodyOptionSection1').tooltip({
	            selector: "[rel=tooltip]"
	        });
	    })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var newHref = 'https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&url=' + encodeURIComponent(location.href);
            $('#twitterShareBtn').attr("href", newHref)
        })
     </script>
    
    <!-- facebook -->
    <script>
        function fbs_click()
        {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a  href ="http://www.facebook.com/share.php?u=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx" 
        onclick="return fbs_click()" 
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" />
    </a>

    <!-- twitter -->
    <a  href="#" 
        title="Jaa Twitterissä"  
        rel="tooltip"
        target="_blank"
        id="twitterShareBtn">
        <img src="/includes/images/twitter.png" /></a>

    <!-- inLink -->
    <a  href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx" 
        title="Jaa LinkedInissä"
        rel="tooltip" 
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.fi/fi/news/173046/fonditalla-takana-haastava-vuosi.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" /></a>

    
    <a id="ctl00_ctl00_MainContent_Layout_1MainContent_ToolBarBottom_lnkRSS" rel="tooltip" title="RSS-syöte" href="http://www.morningstar.fi/fi/news/3904/RSS.aspx" style="margin:0 0px 0 5px;"><img src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>

    

</div>

                             <div class="printIconLeft">
                                <a href="javascript:OpenPrint();" title='Tulosta artikkeli' rel="tooltip">
		                            <img src="/includes/images/print.png" />
                                </a>
                            </div>
                            <div class="fontSizeIconLeft">
	                            <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
		                            <img src="/includes/images/font_size.png" />
	                            </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="ColRight">
                <div class="colRightAd">
                    
                    <script type="text/javascript">
                        WebAdsWriteTag('300', '250', 'CMSNewsArticleMPURight', '173046', 'key2');
                    </script>
                    
                    
                </div>
                
                <div class="sponsor-box">
                    <script type="text/javascript">
                        WebAdsWriteTag('370', '150', 'ArticleSponsorBox', '3904', 'key2');
                    </script>
                </div>
                 
                <div id="RPRArticles">
                    
<div id="ArticleRPRTab" class="mds-button-group mds-button-group--justify">
    <label class="mds-button__input-outer-wrapper" for="cyclical--43015" href='#tab1'>
        <input id="cyclical--43015" class="mds-button__input" type="radio" name="small" checked>
        <span for="cyclical--43015" class="mds-button mds-button--secondary mds-button--small"> Aiheesta </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="defensive--92283" href='#tab2'>
        <input id="defensive--92283" class="mds-button__input" type="radio" name="small">
        <span for="defensive--92283" class="mds-button mds-button--secondary mds-button--small"> Suosituimmat </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="sensitive--76557" href='#tab3'>
        <input id="sensitive--76557" class="mds-button__input" type="radio" name="small">
        <span for="sensitive--76557" class="mds-button mds-button--secondary mds-button--small"> Äskeiset </span>
    </label>
</div>


<div id="tabbing">

	<ul id='tab1'>
	
			<li>
				
                <img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl00_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/exit%20sign.jpg" alt="Kaksi enää jäljellä FIM:n kehittyvien maiden rahastoista" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl00_articleLink" href="http://www.morningstar.fi/fi/news/173045/kaksi-en%c3%a4%c3%a4-j%c3%a4ljell%c3%a4-fimn-kehittyvien-maiden-rahastoista.aspx">Kaksi enää jäljellä FIM:n kehittyvien maiden rahastoista</a>
				<p>Sahara, Kehittyvät Markkinat Pienemmät Yhtiöt sekä Russia poistuvat valikoimasta.</p>
			</li>
		
			<li>
				
                <img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl01_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/FactorInvestingMorningstar.png" alt="Tekninen &quot;preemio&quot;-sana on nyt myyntivaltti" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl01_articleLink" href="http://www.morningstar.fi/fi/news/167574/tekninen-preemio-sana-on-nyt-myyntivaltti.aspx">Tekninen "preemio"-sana on nyt myyntivaltti</a>
				<p>Kvantitatiiviset rahastot puskevat markkinoille. Ennen niitä myytiin "faktoreilla", nyt "preemioi...</p>
			</li>
		
			<li>
				
                <img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl02_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Licensed_Sara_AsianMarkets_78x78%20(2).jpg" alt="Kuinka Aasia vältti karikot 2017?" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl02_articleLink" href="http://www.morningstar.fi/fi/news/166669/kuinka-aasia-v%c3%a4ltti-karikot-2017.aspx">Kuinka Aasia vältti karikot 2017?</a>
				<p>Politiikka ja kauppasodan uhka eivät haitanneet Aasian osakemarkkinoita.</p>
			</li>
		
			<li>
				
                <img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl03_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Matias_Mottola.jpg" alt="Fondita säilyttää Silver-arvosanansa" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl03_articleLink" href="http://www.morningstar.fi/fi/news/166514/fondita-s%c3%a4ilytt%c3%a4%c3%a4-silver-arvosanansa.aspx">Fondita säilyttää Silver-arvosanansa</a>
				<p>Salkunhoitajat ovat pitäneet kiinni pitkäaikaisesta prosessistaan viime vuosien alituotonkin aikana.</p>
			</li>
		
			<li>
				
                <img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl04_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Awards2018pictogram.jpg" alt="Ehdokkaat Suomen Awards-voittajiksi 2018" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRelatedArticles_ctl04_articleLink" href="http://www.morningstar.fi/fi/news/165132/ehdokkaat-suomen-awards-voittajiksi-2018.aspx">Ehdokkaat Suomen Awards-voittajiksi 2018</a>
				<p>Morningstar palkitsee rahastoja kuudessa sarjassa ja rahastotaloja kolmessa sarjassa.</p>
			</li>
		
        <li  style="border-bottom:0px"><a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_SearchArticlesArchive" href="http://www.morningstar.fi/fi/news/archive.aspx">...Etsi artikkeliarkisto</a></li>
</ul>
 
	<ul id='tab2'>
   
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl00_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/ESG-Investing_FR_78x78.jpg" alt="Sustainable investing with the Morningstar Sustainability Rating" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl00_articleLink" href="http://www.morningstar.fi/fi/news/157371/sustainable-investing-with-the-morningstar-sustainability-rating.aspx">Sustainable investing with the Morningstar Sustainability Rating</a>
				<p>The Morningstar Sustainability Rating is a new tool for sustainable investing. Morningstar presen...</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl01_imgArticle" src="http://news.morningstareurope.com/news/im/msuk/Article%20Images/Chalkboard.gif" alt="Rahaston tuotto- vai kasvuosuus?" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl01_articleLink" href="http://www.morningstar.fi/fi/news/83565/rahaston-tuotto--vai-kasvuosuus.aspx">Rahaston tuotto- vai kasvuosuus?</a>
				<p>Tästä listasta löydät rahastoyhtiöiden ja Morningstarin käyttämät lyhenteet kasvu- ja tuotto-osuu...</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/defaultArtcile.gif" alt="Hyödy osingoista rahastosijoittajana" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl02_articleLink" href="http://www.morningstar.fi/fi/news/83179/hy%c3%b6dy-osingoista-rahastosijoittajana.aspx">Hyödy osingoista rahastosijoittajana</a>
				<p>Mihin tulee kiinnittää huomiota, jos haluaa hyötyä korkeista pörssiosingoista rahaston kautta?</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl03_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/matrix-3109378_1920.jpg" alt="Millaista tuottoa voi odottaa korkorahastolta?" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl03_articleLink" href="http://www.morningstar.fi/fi/news/167297/millaista-tuottoa-voi-odottaa-korkorahastolta.aspx">Millaista tuottoa voi odottaa korkorahastolta?</a>
				<p>Kulut ja rahastojen yhdistäminen heikentävät merkittävästi europpalaisten sijoittajien mahdollisu...</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl04_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Holly-Licensed-Finland.jpg" alt="Rahastosijoittaja ei Suomessa juhli" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptPopularArticles_ctl04_articleLink" href="http://www.morningstar.fi/fi/news/162009/rahastosijoittaja-ei-suomessa-juhli.aspx">Rahastosijoittaja ei Suomessa juhli</a>
				<p>Suomen sijoitus putosi Morningstarin tutkimuksessa, jossa vertaillaan rahastosijoittajien oloja 2...</p>
			</li>
		     	
</ul>
		
	<ul id='tab3'>
	
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl00_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/exit%20sign.jpg" alt="Kaksi enää jäljellä FIM:n kehittyvien maiden rahastoista" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl00_articleLink" href="http://www.morningstar.fi/fi/news/173045/kaksi-en%c3%a4%c3%a4-j%c3%a4ljell%c3%a4-fimn-kehittyvien-maiden-rahastoista.aspx">Kaksi enää jäljellä FIM:n kehittyvien maiden rahastoista</a>
				<p>Sahara, Kehittyvät Markkinat Pienemmät Yhtiöt sekä Russia poistuvat valikoimasta.</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl01_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Sara_Licenced_Italy-active-vs-passive-sm.jpg" alt="Uusi mittari aktiivisten rahastojen menestykselle" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl01_articleLink" href="http://www.morningstar.fi/fi/news/171375/uusi-mittari-aktiivisten-rahastojen-menestykselle.aspx">Uusi mittari aktiivisten rahastojen menestykselle</a>
				<p>Morningstarin Active/Passive Barometer vertailee aktiivisesti hoidettuja rahastoja passiivisiin v...</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl02_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/maarten_licensed_analyst_rating_performance.jpg" alt="Uusia reitattuja rahastoja" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl02_articleLink" href="http://www.morningstar.fi/fi/news/170744/uusia-reitattuja-rahastoja.aspx">Uusia reitattuja rahastoja</a>
				<p>BlackRockin globaali tuottorahasto saanut Silver-reittauksen.</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl03_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/morningstar_awards_2015_1.jpg" alt="Yhdistelmät vetävät edelleen" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl03_articleLink" href="http://www.morningstar.fi/fi/news/170742/yhdistelm%c3%a4t-vet%c3%a4v%c3%a4t-edelleen.aspx">Yhdistelmät vetävät edelleen</a>
				<p>Euroopan yhdistelmärahastoihin tullut 64 miljardia uutta rahaa. Osakerahastojen vuosi on myös sie...</p>
			</li>
		
			<li>
				
				<img id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl04_imgArticle" src="http://www.morningstar.co.uk/static/UploadManager/Image/Elon%20Musk%20Tesla%20twitterpic.jpg" alt="Kommentti Teslan Elon Muskia koskevasta kanteesta" style="border-width:0px;" />
				<a id="ctl00_ctl00_MainContent_Layout_1MainContent_RelatedContentsModule_rptRecentArticles_ctl04_articleLink" href="http://www.morningstar.fi/fi/news/170698/kommentti-teslan-elon-muskia-koskevasta-kanteesta.aspx">Kommentti Teslan Elon Muskia koskevasta kanteesta</a>
				<p>Morningstarin strategi David Whiston kertoo, miten Yhdysvaltain SEC:n siviilikanne voi vaikuttaa ...</p>
			</li>
		     	
</ul>
</div>

                </div>
                
                <div id="SecurtiesInArticle">
                    
                </div>
                
                <div id="AboutAuthor">
                    
<div class="mds-header mds-header--primary mds-header--level-7" style="margin:0 0 16px 0">
    <h2 class="mds-header__title">
        Tietoja kirjoittajasta
    </h2>
</div>

<img  src='http://www.morningstar.co.uk/static/UploadManager/Image/Matias_Mottola.jpg' title='Matias M&ouml;tt&ouml;l&auml;, CFA' alt='Matias M&ouml;tt&ouml;l&auml;, CFA'/>
<p>
	
	
	<a href='http://www.morningstar.fi/fi/author/2128/matias-mouml%3bttouml%3blauml%3b-cfa.aspx'>Matias M&ouml;tt&ouml;l&auml;, CFA</a> 
	&nbsp;Matias Möttölä, CFA, on Morningstar.fi-sivuston päätoimittaja ja rahastoanalyytikko</p>
	
		<span>
			<a href='https://twitter.com/#!/MatiasMottola' class='twitter-follow-button' data-show-count='true'></a>
			<script>
			    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = '/includes/script/Twitterwidgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');
			</script>
		</span>
		
                </div>
                
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            
            $('.mainContent').css('padding-bottom', 20 + 'px');
            $('.mainContent:has(p)').css('padding-bottom', 0 + 'px');

            //$("div#changefont img").aeImageResize({ height: 400, width: 520 });
           
            $('#changefont p').each(function () {
                $(this).removeAttr('style');
                $(this).removeAttr('class');
            });

            var myLength = $("a.lengthidentifier").text().length;
            var len = 25;
            if (Site == 'th') { len= 30; }
            if (myLength >= len) {
                $('.dateTimeLeft span').css({ 'margin-top': 5 + 'px', 'margin-left': 0 + 'px', 'width': 100 + '%' });
                $('#bodyOptionSection div.ShareIconLeft').addClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').addClass('longAuthorName');
            } else {
                $('.dateTimeLeft span').css({ 'margin-top': 0 + 'px', 'margin-left': 10 + 'px', 'width': 'auto' });
                $('#bodyOptionSection div.ShareIconLeft').removeClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').removeClass('longAuthorName');
            }

            $('div#changefont img').each(function () {
                $(this).removeAttr('onclick', '').unbind('click');
            });
        });
    </script>

		</div>
        
		 
		 
	</div>

                </div>
            </div>
        </div>

        <div id="LayerFooter" class="clearfix">
	
	<div class="f_Ads">
		<div class="f_Ads_row1">
            <script type="text/javascript">
                var ad_footer_secId = '';
                if (typeof master_SecID != 'undefined') {
                    ad_footer_secId = master_SecID;
                }
                else {
                    ad_footer_secId = '';
                }
                function InitFooterAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '110', 'BottomLeaderboard',pgId, ad_footer_secId);
                }
                function InitFooterAd1() {
                    WebAdsWriteTagSponsor('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
			</script>
			<div class="f_leaderad">
				<div id="BottomADXX" class="LayerFatterDK LayerFatterDKUSAVersion">
					<script type="text/javascript">
                        InitFooterAd1();
			        </script>
				</div>
			</div>
			<script type="text/javascript">
                function InitFooterAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'BottomButton',pgId);
                }
                function InitFooterAd2() {
                    WebAdsWriteTagSponsor('195', '90', 'BottomButton');
                }
			</script>	
			<div id="f_Ads_BottomRight" class="f_Ads_col1">
				<script type="text/javascript">
                    InitFooterAd2();
			    </script>    
			</div>
            
		</div>	
	</div>
	<div id="_footer" class="F8 F10alt3"><a class="footerlabel" href="http://www.morningstar.fi/fi/help/faq.aspx">Ohjeet</a><a class="footerlabel" href="http://www.morningstar.fi/fi/glossary/glossary.aspx">Sanasto</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1613.xml">Lisensiointi</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1608.xml">Aineistot</a><a class="footerlabel" href="http://corporate.morningstar.com/uk/asp/subject.aspx?xmlfile=698.xml&amp;filter=NO_ALL_HR&amp;page=1">Työpaikat</a><a class="footerlabel" href="http://www.morningstar.fi/fi/help/contacts.aspx">Ota yhteys Morningstariin</a><a class="footerlabel" href="http://www.morningstar.fi/fi/help/advertising.aspx">Mainosta</a><a class="footerlabel" href="http://www.morningstar.fi/fi/sitemap/Sitemap.aspx">Sivustokartta</a><a class="footerlabel" data-mds-modal-id="modal-adChoice"><img src='//euim.mstar.com/images/adchoicesIconGrey.png' border ="0" style="margin-right:2px;vertical-align:middle">Evästeiden hyväksyntä</a><a class="footerxmlbutton" href="http://www.morningstar.fi/fi/feeds/rssintro.aspx"><img src="//euim.mstar.com/images/xml_36x14.gif" alt="" border="0" /></a><form name="ctl10" method="post" action="./GH_Footer.aspx?Site=fi&amp;lang=fi-FI&amp;bottomadid=BottomLeaderboard&amp;bottomrightadid=BottomButton&amp;NoRC=1&amp;rand=1563928593" id="ctl10">
	<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0MjkyMDQ3NTBkZHaCff6uem3fdrcCeAA26OgjnPdZRprzBikXj94D8Cur" />

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BB0A548D" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACNeuXfuBrqjry+pApvQxYhTyWdkFCVaKDSxMqV6wulk1+2JXHrnEGYMETJZ59x0DYHH9/D/ENs/lUWYKHMqZrehW9p2xQMCSlK+FqxIW9Wig2Y0dgdY4s7eI142lGgcSyruad1quz/lyg89OLbPavAAPrOQO7tVM2uSFP/6r17FYPf4xcGh9SabSM7q6m/6H7hWgcikJt/s8dty5FGxh05RLzwsloOrTdbb1NNj1ecqhiSLAo9U2uxQGoR6/nApi/XthK0N4zsJI+LMQp8qT4TJ/NHgewY41NPAyfMQgUhOQ9beXVQaYoXYaDDh0ivQ9P9Slumq4r3cvf97/mXpTGDjdANb+H6bWB8G9BqgtgKivFlREg7A/E9GFzjOfBg2XraWcKqepdBV+Lup0RFIxeKK7fweb7cMHx9ARrZB21S/U4Mr7IJW0iaUh4Jhj0R9P6dgNsJ57dSmaEA85ZgxixhewPz1HGdBQ2/9njYn3lwiSCjXjhIdxS6Os8u7wvFjpPGONcuhjXyXtmrNUGRbeP2rkVUHhcBctmIwEyDLU+q2qF27YGHM1XGUxf7wSeqAfaGGr3Yipq8IcF2eYmu6fCwZkODmMmXZjDImgw1+8JOJBx1KBIMMPz6HxFU0H/xx2FgQY0EMMXOE8Ypthznx8iZ+s77fRJ7x1K6w7TgeIteSVsJbc/u/4e7lZmBndvNlDeVSH4B+ZzYcY8TqC2mJ5DYmycQmUMrC2qWBgz0WugKbt7GB0XCY60MRhC0jVFGqjArf9t/h42whNN4Al3uq9WpC" />	<select name="globalSites" id="globalSites" class="select" onchange="sitesRedirect(this.options[this.selectedIndex])">
		<option value="">K&#228;y kansainv&#228;lisill&#228; sivustoillamme:</option>
		<option value="http://www.morningstar.com.au">Australia</option>
		<option value="http://www.morningstar.at">It&#228;valta</option>
		<option value="http://www.morningstar.be">Belgia</option>
		<option value="http://www.morningstar.ca">Kanada</option>
		<option value="http://cn.morningstar.com">Kiina</option>
		<option value="http://www.morningstar.dk">Tanska</option>
		<option value="http://www.morningstarestonia.com/ee">Estonia</option>
		<option value="http://www.morningstar.fi">Suomi</option>
		<option value="http://www.morningstar.fr">Ranska</option>
		<option value="http://www.morningstar.de">Saksa</option>
		<option value="http://www.hk.morningstar.com">Hongkong</option>
		<option value="http://www.morningstar.is">Iceland</option>
		<option value="http://www.morningstar.in">Intia</option>
		<option value="http://www.morningstar.it">Italia</option>
		<option value="http://www.morningstarfunds.ie">Ireland</option>
		<option value="http://www.morningstar.co.jp">Japani</option>
		<option value="http://www.morningstar.co.kr">Korea</option>
		<option value="http://www.morningstar.lv">Latvia</option>
		<option value="http://www.morningstar.lt">Lithuania</option>
		<option value="http://my.morningstar.com">Malesia</option>
		<option value="http://www.morningstar.nl">Alankomaat</option>
		<option value="http://www.morningstar.net.nz">Uusi-Seelanti</option>
		<option value="http://www.morningstar.no">Norja</option>
		<option value="http://www.morningstar.pt">Portugal</option>
		<option value="http://sg.morningstar.com">Singapore</option>
		<option value="http://www.morningstar.co.za">South Africa</option>
		<option value="http://www.morningstar.es">Espanja</option>
		<option value="http://www.morningstar.se">Ruotsi</option>
		<option value="http://www.morningstar.ch">Sveitsi</option>
		<option value="http://tw.morningstar.com">Taiwan</option>
		<option value="http://www.morningstarthailand.com">Thailand</option>
		<option value="http://www.morningstar.co.uk">Yhdistynyt kuningaskunta</option>
		<option value="http://www.morningstar.com">Yhdysvallat</option>

	</select></form><script type='text/javascript'>sortInternationalSites(document.getElementById('globalSites'));</script></div>
	<div id="_disclaimerDiv" class="F10 copyrightfooter"><a href="javascript:disclaimerOpen('copyright')" class="F10">© Copyright 2016 Morningstar.</a> Kaikki oikeudet pidätetään. Tutustu <a href="javascript:disclaimerOpen('termsofuse')" class="F10">käyttöehtoihimme</a> ja <a href="javascript:disclaimerOpen('privacypolicy')" class="F10">tietosuojakäytäntöömme</a>. <p>Osakkeille annettava Morningstarin tähtiarvosana perustuu analyytikon arvioon osakkeen käyvästä arvosta. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Morningstar antaa tähtiarvosanat siltä pohjalta, mikä on analyytikon arvio osakkeen käyvästä arvosta. Tähtiluokitus perustuu neljään osatekijään: 1) arviomme yrityksen taloudellisen vallihaudan vahvuudesta, 2) arviomme osakkeen käyvästä arvosta, 3) käyvän arvon arvion epävarmuustaso ja 4) tämänhetkinen markkinahinta. Arviointiprosessi tiivistyy yhdeksi tähtiarvioksi, joka päivitetään päivittäin. Viisi tähteä ilmaisee käsitystä, että osake on edullinen tämän hetkisellä hinnalla, ja yksi, että osake ei ole edullinen. Mikäli taustalla olevat oletuksemme ovat oikeita, markkinahinta lähenee ajan myötä (yleensä kolmen vuoden kuluessa) käyvän arvon arviotamme. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja osakkeiden Morningstar-tähtiluokituksesta on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a></P> <p>Kvantitatiivinen käyvän arvon arvio edustaa Morningstarin käsitystä siitä, minkä arvoinen yrityksen osakekohtainen pääoma juuri nyt on dollareissa. Kvantitatiivinen käyvän arvon arvio perustuu tilastolliseen malliin, joka on johdettu Morningstarin osakeanalyytikkojen yritykselle antaman käyvän arvon arviosta, joka sisältää yrityksen taloudellisen ennusteen. Kvantitatiiviset käyvän arvon arviot lasketaan päivittäin. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja kvantitatiivisesta käyvän arvon arvioinnista on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a> </p></div>	
	<div id="footer_ie6fix" />

</div>
<div id="_italianNetRatings">

</div>

<div class="mds-modal mds-modal--static" tabindex="-1" style="display: none">
    <section role="dialog" aria-labelledby="title-modal-1" class="mds-modal__container" data-id="modal-adChoice" aria-hidden="true" data-mds-modal-size="m" data-mds-modal-primary="false">
        <div class="mds-modal__inner">
            <header class="mds-modal__header">
                <div class="mds-modal__actions">
                    <button class="mds-button mds-button--icon-only" type="button" data-mds-modal-close="" role="button">
                        <svg class="mds-icon mds-button__icon mds-button__icon--left">
                            <use xlink:href="/img/mds_icons.svg#remove">
                                <title>Close</title>
                            </use>
                        </svg>
                    </button>
                </div>
                <h1 class="mds-modal__title" id="title-modal-1">Evästeiden hyväksyntä </h1>
            </header>
            <div class="mds-modal__body">
                <div class="mds-long-form-text">
                    <iframe src="https://l3.evidon.com/site/3700/7056/9"
                        height="400px" width="100%" frameborder="no"></iframe>
                </div>
            </div>
        </div>
    </section>
</div>



<script type="text/javascript" src="//euim.mstar.com/Modules/AudienceTarget/jquery.audiencetarget.js"></script>
<script type="text/javascript">
    $(function () {
        $.audiencetarget.setDefaultCookie();
    });
</script>

    </div>
    <!--mn: RTEUPRDWB3004 -->
    


      <script type="text/javascript">
          $(document).ready(function () {
              if ( true || document.getElementById('EuSiteAdIdentify')) {
    }
        });
    </script>

    <script type="text/javascript">
        require([
            'clipboard'
        ], function(clipboard) {
            window.Clipboard = clipboard;
        });

        require([
                'mds_library'
        ], function(mds_library) {
            window.mds_library = mds_library;
            var modalTriggers = document.querySelectorAll('[data-mds-modal-id]');

            for(var i = 0; i < modalTriggers.length; i++) {

                modalTriggers[i].onclick = function() {
                    var modalId = this.getAttribute('data-mds-modal-id');
                    MDS.modal(modalId);
                }
            };
        });

    </script>
    <script type="text/javascript">
        var ReloadAdvertisement = function () {
            $.getScript("/includes/script/ads.js").done(function (script, textStatus) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.reload();
                }
                else {
                    $('#disableDescription').css('display', 'block');
                    $('#disableDescription .mds-overlay').css('opacity', '0.7');
                }
            }).fail(function (jqxhr, settings, exception) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.Reload();
                }
                else {
                    $('#disableDescription').css('display', 'block');
                    $('#disableDescription .mds-overlay').css('opacity', '0.7');
                }
            });
        };
    </script>
    <div id="adBlockPopupWindow" class='mds-dialog-wrapper' style='display: none'>
        <div class='mds-overlay'></div>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ads help us provide you with high quality content at no cost to you. <br> <br> Please continue to support Morningstar by adding us to your whitelist or disabling your ad blocker while visiting oursite.
            </div>
            <div class='mds-dialog__action-buttons'>
                <div class='mds-dialog__cancel-resolve-buttons-holder'>
                    <button class='mds-button mds-dialog__cancel-button' type='button' role='button' onclick="window.location.href='/fi/AdBlockReject.aspx'" style="font-size: 13px; padding: 8px 8px;">No Thanks</button>
                    <button class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px;" onclick='ReloadAdvertisement()'>I've disabled it</button>
                </div>
            </div>
        </div>
    </div>

    <div id='disableDescription' style="display: none" class='mds-dialog-wrapper'>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ad blocker detected.<br><br>Unfortunately, we detect that your ad blocker is still running.To access our site, simply turn off your ad blocker and press ‘I've disabled it’ to continue.<br><br>
                <div class='mds-dialog__action-buttons'>
                    <div class='mds-dialog__cancel-resolve-buttons-holder' style="margin: auto;">
                        <button id="descriptionbtn" class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px; width: 100px">OK</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</body>
</html>
