

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_ctl00_ctl00_HeaderOfMasterPage"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTVCS8M');</script><title>
	Pharoksen salkunhoitaja menehtynyt | Morningstar
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" type="image/x-icon" href="//euim.mstar.com/images/favicon.ico" />
    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/css/autocomplete.css" />
    <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/css/jqtransform.css" />
	<link rel="Stylesheet" type="text/css" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/dist/mds.css" />
    
    <style type="text/css">
		.fontNoscript{font-size:14px;}
	</style>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>

    <script type="text/javascript" src="//euim.mstar.com/scripts/ads.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.autocomplete-1.4.2.js"></script>
	<script type="text/javascript" src="//euim.mstar.com/scripts/jquery.json-2.2.min.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.cookie.js"></script>
    <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.qtip.js"></script>	

    	
    <script type="text/javascript" src="//euim.mstar.com/scripts/loginPop.js"></script>
    <script type='text/javascript' src="//euim.mstar.com/scripts/jquery.jqtransform.js"></script>    
    <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js"></script>
    <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/additional-methods.min.js"></script>    
    <script type="text/javascript" src="//euim.mstar.com/scripts/colortip-1.0-jquery.js"></script>
    
    <script type="text/javascript" src="//euim.mstar.com/scripts/require.js"></script>
    <script type="text/javascript">
	    require.config({
	        baseUrl: "//euim.mstar.com/scripts/",
	        paths: {
	            "eqjs": "/Common/bower_components/eq.js/dist/eq.min",
	            "clipboard": "//euim.mstar.com/scripts/clipboard.min",
	            "mds_library": "//euim.mstar.com/scripts/mds_com.min"
	        }
	    });
	</script>
     
	    
<meta name="description" content="Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi." /><script type="text/javascript" src="//euim.mstar.com/scripts/homefunctions.js"></script><script type="text/javascript" src="//euim.mstar.com/scripts/CommonRelyOnEvidonNews.js"></script><script type="text/javascript" src="//euim.mstar.com/fi/fi-FI/scripts/usabilla.js"></script><script type="text/javascript">AddStyleFileForBrowser('/fi/skin/fi-fi/css/pmaster_IE.css','/fi/skin/fi-fi/css/pmaster.css');</script><link href="//euim.mstar.com/css/print.css" type="text/css" rel="stylesheet" media="print" /><link href="//euim.mstar.com/css/images.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/m-global_v_EU.css" type="text/css" rel="stylesheet" /><link href="/fi/skin/fi-fi/css/main5.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/newRegistrationProcess.css" type="text/css" rel="stylesheet" /><meta name="page.section" content="Article" /> <meta name="page.content.type" content="Article" /> <meta name="page.content.format" content="responsive" /> <meta name="page.content.source" content="Morningstar FI" /> <meta name="page.site" content="Morningstar FI" /> <meta name="page.site.product" content="Morningstar FI" /> <meta name="page.region" content="fi" /> <meta name="article.id" content="198065" /> <meta name="article.type" content="Uutisia" /> <meta name="article.type.display" content="Uutisia" /> <meta name="article.access" content="free" /> <meta name="article.headline" content="Pharoksen salkunhoitaja menehtynyt" /> <meta name="article.summary" content="Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi." /> <meta name="article.page" content="Uutisia" /> <meta name="article.section" content="Uutisia" /> <meta name="article:tag" content="AIM,ALTERNATIVE INVESTMENT MARKET,BREXIT,CHINA,CHINA EQUITY,CLOSED-END FUND,CORPORATE GOVERNANCE,EMERGING MARKETS,EMERGING MARKETS EQUITY,ESG,FUND OF FUNDS,FUNDS,GOVERNANCE,INVESTMENT TRUSTS,Japan,JAPAN EQUITY,JAPANESE,MARK MOBIUS,MORNINGSTAR ANALYST RATING,MULTI-ASSET,MULTI-MANAGER,OPEN-END FUND,SMALL CAP,SMALL-CAP,SMALLER COMPANIES,STOCK MARKET,SYNDICATE,UK,UK EQUITY" /> <meta name="article.published" content="09.12.2019" /> <meta name="article.updated" content="09.12.2019" /> <meta name="article.created" content="09.12.2019" /> <meta name="author" content="Matias M&ouml;tt&ouml;l&auml;, CFA" /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <meta name="description" content="Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi." /> <meta name="language" content="fi-FI" /> <meta property="article:word_count" content="88" /> <meta property="article:image_count" content="0" /> <meta property="article:publisher" content="https://www.morningstar.fi" /> <meta name="twitter:title" content="Pharoksen salkunhoitaja menehtynyt" /> <meta name="twitter:description" content="Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi." /> <meta name="twitter:image" content="" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:image:alt" content="" /> <meta name="twitter:creator" content="@MatiasMottola" /> <meta name="twitter:site" content="@fi_morningstar" /> <meta name="twitter:domain" content="morningstar.fi" /> <meta property="og:type" content="Article" /> <meta property="og:title" content="Pharoksen salkunhoitaja menehtynyt" /> <meta property="og:description" content="Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi." /> <meta property="og:url" content="https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" /> <meta property="og:image" content="" /> <meta property="og:image:alt" content="" /> <meta property="og:image:width" content="" /> <meta property="og:image:height" content="" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:locale" content="fi-FI" /> <meta property="og:type" content="Article" /> <meta property="og:site_name" content="Morningstar FI" /> <meta property="og:video" content="" /> <meta property="og:video:secure_url" content="" /> <meta property="og:video:type" content="video/mp4" /> <meta property="og:video:width" content="640" /> <meta property="og:video:height" content="360" /> <meta property="og:audio" content="" /> <meta property="og:audio:secure_url" content="" /> <meta property="og:audio:type" content="audio/mpeg" /><link rel="canonical" href="https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" /><script type="text/javascript">var aim = {
	country: "fi",
	site: "ms.fi",
	area: "articles.article",
	poslist: "bottom195x90,bottom728x90,bottomright,right,top,topright,toprightbutton",
	adserver: "msmedia.morningstar.com/mstar/jserver",
	adquery: ""
};</script><script type="text/javascript" src="//euim.mstar.com/Modules/AiMatch/core.min.js"></script><script type="text/javascript">aiMatchCore = new AiMatchCore(aim);aiMatchCore.Init()</script><script type="text/javascript">aim.adquery="/collection=3907/articleid=198065";</script><link href="/fi/feeds/rss.aspx?lang=fi-FI" title="Morningstarin tutkimukset ja katsaukset" type="application/rss+xml" rel="alternate" /></head>
<body onload="if (typeof(initMain) == 'function') initMain();">
    <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NTVCS8M' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
     <script type="text/javascript">
       
    </script>

    
    <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/Modules/CookieBar/CookieBar.css" />
    <div id="CookieBar">       
        <div style="position: relative; max-width: 1195px; margin: 0 auto">
            <span>Tervetuloa uusille morningstar.fi-sivuille! <a href="http://www.morningstar.fi/fi/topics/196850/announcements/website.aspx" target="_blank">Tutustu </a> tarkemmin muutoksiin ja sivuston uusiin työkaluihin, jotka auttavat sijoittamaan paremmin.</span>
            
        </div>
    </div>
        
	<script type="text/javascript">
	    DoADRedirection('1440');    
	</script>
	      

    <div id="Wrapper">
        <noscript>
            <span id="ctl00_ctl00_ctl00_Label1" class="fontNoscript">Selaimessasi EI OLE JavaScript käytössä. Sivuston käyttö kuitenkin vaatii sitä, <a href='/errors/noscript.aspx'>lisätietoja</a></span>
        </noscript>

        <script type="text/javascript">
            var master_SecID = '198065';
            var master_CompanyID = '';
        </script>

        

<style type="text/css">
    .first {
        border-left: 0 !important;
    }

    #_literalHtml div {
        display: inline-block
    }

    #Navbar table {
        table-layout: auto;
    }

    #Navbar td {
        float: none;
        border-left: medium none;
        position: static;
    }

        #Navbar td:first-child {
            border-left: 1px solid #999999;
        }

        #Navbar td.Tab:hover, #Navbar td.Tabw:hover {
            background-color: #E7EFFF;
        }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/responsive.css" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/pmaster5.css" />

    <style>
        div {
            font-family: Univers,HelveticaNeue,Helvetica Neue,Helvetica,Arial,sans-serif !important;
            font-style: normal !important;
            font-size: 15px !important;
            font-weight: 300 !important;
        }
    </style>
    
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NavMenu-button.css" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NLdropdown.css" />



<!--[if IE 7]>
	<style type="text/css">
   #expandedMenu{float:none; position:relative;right:2%; width:953px;background:url(/includes/images/repeater.gif) repeat-y 0 0;padding:8px 20px 30px 20px;border-top:1px solid #a7aaaf;}
	</style>
<![endif]-->

<script type="text/javascript" src="//euim.mstar.com/Modules/EUModalDialog/eumodaldialog.min.js?v=2.0"></script>
<script type="text/javascript" src="//euim.mstar.com/Modules/CrossDomain/crossdomain.min.js"></script>


<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/EUModalDialog/css/jquery.modaldialog.css" />

<script type="text/javascript" src="//euim.mstar.com/Scripts/responsive.js"></script>

<script type="text/javascript" src="//euim.mstar.com/scripts/evidonV2.js"></script>


<script type="text/javascript">
    function RNSReportLog() {
        var Rnsurl = document.location.href;
        var mBaseUrl = 'https://www.morningstar.fi';
        var MemberId = '-1';
        mBaseUrl = mBaseUrl + "/uk/util/Sitelog.aspx?id=" + MemberId + "&url=" + encodeURIComponent(Rnsurl);
        $.getScript(mBaseUrl);
    }

    function HTTPReqObject() {
        if (window.XMLHttpRequest) return new XMLHttpRequest();
        else if (window.ActiveXObject)                  //IE 6 or earlier
        {
            try { return (new ActiveXObject("Msxml.XMLHTTP")); }
            catch (e) {
                try { return (new ActiveXObject("Microsoft.XMLHTTP")); }
                catch (e) { return null; }
            }
        }
        else { return null; }
    }

    function monitorRegistrationPopupContent() {
        try {
            var iframeSrc = $("#frameContainer").get(0).contentWindow.document.URL;
            var iframeUrl = iframeSrc.split("?");
            if (iframeUrl[0].match("WelcomePopup.aspx$")) {
                window.location.reload(true);
            }
        } catch (err) { }
    }

    $(document).ready(function () {
        $("#LoginPanel ul li:first").each(function () {
            $(this).addClass("first");
        });

        // Kill Panel
        $("#killPanel").click(function () {
            CreateIntrocookie('720');
        });

        var currentSite = 'fi';
        if (currentSite == 'it') {
            $('#registerBoxInnerDiv').css('height', 520);
            $('#registerBoxMidBg').css('height', 520);
        }

        // Expand Panel
        $("#open").click(function () {
            $("div#panel").slideDown("slow");
            $("#close").css('display', 'block');
            $("#open").css('display', 'none');
            $("div#expandedMenu").css('padding-bottom', '15px');
            _gaq.push(['_trackEvent', 'IntroPushdown', 'OpenClick', 'IntroPushDownClick']);
        });
        // Collapse Panel
        $("#close").click(function () {
            $("div#panel").slideUp("slow");
            $("#open").css('display', 'block');
            $("#close").css('display', 'none');
            $("div#expandedMenu").css('padding-bottom', '10px');
        });

        $('#quoteSearch').click(function () {
            $('#GoSearch').prop('disabled', false);
        });

	
    });
</script>
<div id="LayerHeader">
    <div id="Header" class="clearfix">
        <div title="show hot topics" class="collapsed" style="display: none;"></div>
        
        <div class="menu-button" style="width: 46px; height: 46px; display: inline;">
            <button id="btn-NavMenu" navmenu="true" type="button" onclick="toggleNavMenu();"></button>
        </div>
        
        <div id="Logo">
            <a id="morningstarLogo" onmouseover="javascript:this.style.cursor=&#39;hand&#39;" onmouseout="javascript:this.style.cursor=&#39;pointer&#39;" href="https://www.morningstar.fi/fi/"><svg xmlns='http://www.w3.org/2000/svg' id='Logo' version='1.1' x='0' y='0' width='199px' height='45px' viewBox='94.5 28 199 45' enable-background='new 94.5 28 199 44' xml:space='preserve'><rect x='195.78' y='30' fill='#f00' width='3.638' height='40'/><polygon fill='#f00' points='245.854,30 257.463,30 257.463,33.331 253.521,33.331 253.521,70 249.86,70 249.86,33.331    245.854,33.331  '/><polygon fill='#f00' points='192.466,30 192.466,70 188.656,70 183.206,45.703 183.206,70 179.632,70 179.632,30 182.92,30    188.892,56.494 188.892,30  '/><polygon fill='#f00' points='113.407,30 113.407,70 109.831,70 109.831,35.713 105.418,70 102.442,70 98.1,35.713 98.1,70    94.5,70 94.5,30 100.589,30 104.076,54.111 107.364,30  '/><path fill='#f00' d='M157.676 69.983c2.83-3.835 4.5-8.576 4.5-13.708 0-12.779-10.357-23.136-23.134-23.136 -12.776 0-23.133 10.359-23.133 23.136 0 5.13 1.67 9.873 4.494 13.708h4.811c-3.492-3.521-5.65-8.359-5.65-13.708 0-10.76 8.723-19.483 19.48-19.483 10.759 0 19.483 8.725 19.483 19.483 0 5.345-2.156 10.189-5.641 13.708H157.676z'/><path fill='#f00' d='M270.631 70h-3.557l-0.941-9.012h-5.323L259.942 70h-3.63l4.104-40h5.548L270.631 70zM265.801 57.377l-2.42-22.057 -2.232 22.057H265.801z'/><path fill='#f00' d='M227.183 64.971c0 1.799-1.061 2.72-2.272 2.72s-2.271-0.921-2.271-2.72V34.783c0-1.801 1.059-2.723 2.271-2.723s2.272 0.923 2.272 2.723l-0.007 1.443v7.535h3.655v-5.808l-0.011-1.679c-0.024-4.98-1.973-7.354-6.037-7.354 -3.621 0-5.976 2.569-5.976 6.509l0.004 1.468v25.016l-0.004 1.62c0 5.122 1.986 7.62 6.061 7.62 4.066 0 5.963-2.455 5.963-7.727V48.887h-6.715v3.5h3.061v11.259L227.183 64.971z'/><path fill='#f00' d='M242.17 64.016V53.619l-8.333-6.22V35.784c0-4.565 2.058-6.9 6.08-6.9 4.086 0 5.94 2.319 5.972 7.449l0.007 1.594v5.892h-3.724v-7.904l-0.011-1.133c0-1.802-1.05-2.723-2.249-2.723 -1.198 0-2.249 0.923-2.249 2.723v1.169 9.713l8.23 6.216v12.018c0 4.702-2.091 7.219-6.003 7.219 -3.957 0-6.019-2.375-6.044-6.959l-0.012-1.583v-7.822h3.823v9.163 1.058c0 1.798 1.053 2.72 2.25 2.72 1.201 0 2.251-0.922 2.251-2.72L242.17 64.016z'/><path fill='#f00' d='M177.433 69.998h-3.649c-0.497-1.346-0.716-2.613-0.741-4.303l-0.027-2.047L173 62.613v-7.811c0-1.637-0.996-2.383-2.149-2.383h-2.596V70h-3.572V30h4.657c5.233 0 7.25 1.913 7.25 7.03v7.508c0 3.368-0.562 4.777-3.199 5.749 0.038 0.014 0.074 0.025 0.108 0.039 2.489 0.723 3.047 1.668 3.076 4.826l0.013 1.447v7.305C176.591 66.566 176.788 68.008 177.433 69.998zM168.254 33.147v15.841h1.284c2.356 0 3.463-1.082 3.463-3.378v-8.151c0-3.286-0.762-4.313-3.193-4.313L168.254 33.147 168.254 33.147zM284.317 69.998h-3.65c-0.497-1.346-0.715-2.613-0.736-4.303l-0.031-2.047 -0.013-1.035v-7.811c0-1.637-0.998-2.383-2.149-2.383h-2.597V70h-3.574V30h4.661c5.232 0 7.245 1.913 7.245 7.03v7.508c0 3.368-0.562 4.777-3.196 5.749 0.037 0.014 0.073 0.025 0.109 0.039 2.488 0.723 3.047 1.668 3.075 4.826l0.012 1.447v7.305C283.475 66.566 283.672 68.008 284.317 69.998zM275.139 33.147v15.841h1.282c2.359 0 3.466-1.082 3.466-3.378v-8.151c0-3.286-0.76-4.313-3.194-4.313L275.139 33.147 275.139 33.147z'/><polygon fill='#f00' points='215.521,30 215.521,70 211.711,70 206.259,45.703 206.259,70 202.686,70 202.686,30 205.972,30    211.946,56.494 211.946,30  '/><path fill='#f00' d='M285.64 33.43c0 1.985 1.611 3.599 3.596 3.599 1.986 0 3.601-1.613 3.601-3.599s-1.615-3.6-3.601-3.6C287.252 29.83 285.64 31.444 285.64 33.43zM286.007 33.43c0-1.781 1.451-3.231 3.229-3.231 1.785 0 3.233 1.451 3.233 3.231 0 1.782-1.448 3.23-3.233 3.23C287.458 36.658 286.007 35.211 286.007 33.43zM287.98 31.673h1.605c0.559 0 1.142 0.215 1.142 1.022 0 0.455-0.205 0.892-0.823 0.994l0.978 1.536h-0.569l-0.959-1.507h-0.906v1.507h-0.467V31.673L287.98 31.673zM288.448 33.309h1.062c0.438 0 0.752-0.141 0.752-0.614 0-0.469-0.312-0.613-0.752-0.613h-1.062V33.309z'/></svg></a>
        </div>
        <div id="Greeter">
	
			 Tervetuloa Morningstariin
		
</div>
        <div id="searchpanel">
	
		   
		<form name="quoteForm" method="GET" action="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)" id="quoteForm">
	<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTkzNTkzMjkyN2Rk6R+RPnDpthATpk7wk5bK7+Sri5g8770sYdc/H2MwZx4=" />

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8059ACE0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMBW0kt1JuytJUk/IIaOh/klZUdqf9LcH2nOYbHGVq29jS+SOz9VhYYYiO25YjfJ9VD/6FnPmOdds+3yivACg5IRlm40wndOyimk+/BE0kvVA==" />	<div class="mds-search-field" style="margin:auto" role="search"><input name="quoteSearch" type="text" value="Etsi Morningstarista" id="quoteSearch" title="Enter name, ISIN or ticker" class="mds-search-field__input" onclick="ClearSearchBox(&#39;quoteSearch&#39;,&#39;Etsi Morningstarista&#39;)" onchange="EnableSearchButton(&#39;Etsi Morningstarista&#39;)" aria-label="Search" placeholder="Etsi Morningstarista" /><svg id="GoSearch" class="mds-icon mds-search-field__search-icon" aria-hidden="ture" onclick="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.fi/fi&#39;, &#39;&#39;, &#39;Etsi Morningstarista&#39;)"><use xlink:href="#search--s"></use><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1500 1500" id="search--s"><path d="M1000.5 925.5c70-90 100-190 100-310 0-280-220-510-500-510s-500 220-500 510c0 280 230 490 500 490 120 0 230-40 320-110l410 400 70-70-400-400zm-390 90c-220 0-410-170-410-400s180-410 410-410 400 180 400 410-180 400-400 400z"></path></symbol></svg><span class="mds-search-field__input-focus-outline"></span></div><input name="searchTerm" type="text" id="searchTerm" style="display:none;" />
	
<script type="text/javascript">
//<![CDATA[
var baseUrl = 'https://www.morningstar.fi';var currentSiteUrl = 'https://www.morningstar.fi/fi';var currentLanguage = 'fi-FI';var currentSite = 'fi';var staticContentVersion = '';var cookieDomain = 'morningstar.fi';var hasLogin = false;var isPremiumUser = false;var disclaimerPath = currentSiteUrl + '/Disclaimer/Disclaimer.aspx?id=';var QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var FUND_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var ETF_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var STOCK_QT_PREFIX = currentSiteUrl + '/stockquicktake/default.aspx?id=';var FUND_Screener_PREFIX = currentSiteUrl + '/screener/fund.aspx#?';var ETF_Screener_PREFIX=currentSiteUrl + '/screener/etf.aspx#?';var STOCK_Screener_PREFIX = currentSiteUrl + '/screener/stock.aspx#?';var Article_Archive_PREFIX = currentSiteUrl + '/news/archive.aspx?';var ARTICLES = currentSiteUrl + '/news/';var euIMHost = '//euim.mstar.com';$(document).ready(function() {
                                        var firstItem = 1;
$('input#quoteSearch').autocomplete(autoCompleteGetUrl('nav', 'True'), {
width:500,
                                                cacheLength:1,
                                                matchSubset:false,
scrollHeight:600,
formatItem: function(i) {
if( i[5] != undefined  ) {
f = i[0];
if( i[3] != undefined && i[3] != '' ) {
    f += " - " + i[3] + " <span class='searchExchange'>" + i[4] + "</span>";
}
} else {
                    if( i[2] == undefined || i[2] == '' ) {
    f = "<div class='searchheader'>" + i[0] + "</div>";
                    } else {
    f = "<div>" + i[0] + "</div>";
                    }
}
return f;
},
highlight: function(v, term) {
return v;
},
dataType: 'text'
}).result( function (event, item) {
                                                if(typeof(item) === "undefined")
                                                {
                                                    $('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearchDefault('quoteSearch', 'https://www.morningstar.fi/fi','ARTICLE')");
                                                }
else if( item[1] != "") {
eval("quoteSearchClick(" + item[1] + ")");
} else {
$('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearch('quoteSearch', 'https://www.morningstar.fi/fi','" + item[2] + "')");
}
} )
});
//]]>
</script>
</form>
</div>
        <div id="LoginPanel">
	  
			
				<input type="hidden" id="hidCloseLabel" value="Close"/>
				<script type="text/html" id="audienceTypeConfirmPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/AudienceTypeConfirm.aspx" width="100%" frameborder="0" height="614px" scrolling="no"></iframe>
				</script>
				<script type="text/html" id="signUpPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/RegistrationPopup.aspx" width="100%" frameborder="0" height="600px" scrolling="no"></iframe>
				</script>
				<script type="text/html" id="loginPopupContent">
					<iframe id="frameContainer" src="https://www.morningstar.fi/fi/membership/LoginPopup.aspx" width="100%" frameborder="0" height="260px" scrolling="no"></iframe>
				</script>
				<ul>
					<li id="Signuplnk">
                        <a id="lnkSignupNew" class="registrationLinks" onclick="javascript:_gaq.push([&#39;_trackEvent&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;]); $.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" href="javascript:;" style="border-left:none;"><button class='mds-button mds-button--secondary' type='button'>Tilini tiedot</button></a>
                        
					</li>
					<li id="loginlnk">
                         <a id="lnkLoginNew" class="registrationLinks" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;loginPopupContent&#39;, width: 276, height: 278, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent, crossDomain: true});" href="javascript:;" style="padding-right:15px;line-height:14px">
                             <svg xmlns="http://www.w3.org/2000/svg"  width="23" height="23" viewBox="0 0 23 23" id="person">
                                <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z"/>
                                <use xlink:href="#person">
                                </use>
                            </svg>
						</a>
                        
					</li>
                    
                    <li>
						<a id="lnkLoginImgUser" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;loginPopupContent&#39;, width: 276, height: 278, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent, crossDomain: true});" href="javascript:;" style="padding-right:10px;">
                            
                            <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" id="person">
                                <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z"/>
                                <use xlink:href="#person">
                                </use>
                            </svg>
						</a>
					</li>
                    
					<li><a id="_companySite1" class="registrationLinks" href="https://www.morningstar.com/en-uk/company" target="_blank"><span>Yhtiön sivusto</span></a></li>
					<li id="ch_language"><a id="_langToggle" class="registrationLinks" style="display:none"></a></li>
				</ul>
			<input name="TxtUrlToRedirect" type="hidden" id="TxtUrlToRedirect" />
		
</div>
        
        <div id="premiumWrapper3">
        </div>
        
    </div>

    <div id="adcontainsm" class="clearfix">
        <div id="adcontainnew" class="adwrapper">
            <script type="text/javascript">                    
                var ad_headerer_secId = '';
                //[EURET-3979]
                
                if (typeof master_SecID != 'undefined') {
                    ad_headerer_secId = master_SecID;
                }
                else {
                    ad_headerer_secId = '';
                }

                var ad_headerer_companyId = '';
                if (typeof master_CompanyID != 'undefined') {
                    ad_headerer_companyId = master_CompanyID;
                }
                else {
                    ad_headerer_companyId = '';
                }
                function InitHeaderAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '90', 'FundArticleTop', pgId, ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1() {
                    return WebAdsWriteTagSponsor('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }

                //[EURET-3979]
                function InitHeaderAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('FundArticleTop',  _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', null, null, null, null);
                }
            </script>
            <div id="ad1">
                <script type="text/javascript">   
                    
                        InitHeaderAd1();
                    
                    
                </script>
            </div>
            <script type="text/javascript">
                function InitHeaderAd2() {
                    return WebAdsWriteTagSponsor('195', '90', 'topADSmallDefault', '', '');
                }
                function InitHeaderAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'topADSmallDefault', pgId, '', '');
                }
                function InitHeaderAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'topADSmallDefault', '', '');
                }
                //[EURET-3979]
                function InitHeaderAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', null, null, null, null);
                }
            </script>
            <div id="ad2">
                <script type="text/javascript">
                    
                        InitHeaderAd2();
                    
                </script>
            </div>
        </div>
    </div>

    <div id="Navbar" class="clearfix USstyle">
	<nav class="mds-site-navigation" style="background-color:#fdfdfd"><ul class="mds-site-navigation__list"><li class="mds-site-navigation__list-item mds-site-navigation__list-item--active"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/">Aloitus</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/portfoliomanager/portfolio.aspx">Salkku</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/fund.aspx">Rahastot</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/etf.aspx">ETF</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/lnpquickrank/default.aspx">Vakuutukset</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/screener/stock.aspx">Osakkeet</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/markets/default.aspx">Markkinat</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/news/archive.aspx">Arkisto</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/tools/default.aspx">Työkalut</a></div></li></ul></nav>
</div>

    <div id="Tabbase" class="clearfix">
	<nav class="mds-site-navigation" style="border-bottom:none;background-color:#fdfdfd"><ul class="mds-site-navigation__list"><li class="mds-site-navigation__list-item" style="margin-left:0px;margin-right:6px;padding-left:0px"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.fi/fi/topics/196850/announcements/website.aspx" style="font-size:17px">Uudistukset <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/Morningstar_Oicon_Grey.png"  ></a></div></li></ul></nav>
</div>

   <script type='text/javascript' src='//euim.mstar.com/scripts/DynamicGAFunctions.js?v=0'></script><script type='text/javascript'>try {var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-184317-50']);function getFileName() {var url = document.location.href;url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/'), url.length);if(url=='/fi/'){url='/fi/default.aspx';}return(url.replace(new RegExp('/', 'g'),'_'));}_gaq.push(['_setDomainName', document.domain]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_setCustomVar',4,'AudienceType',DynamicGAFunctions.GetAudienceType()]);if(DynamicGAFunctions.TrackOBSR){DynamicGAFunctions.TrackOBSR('fi');}_gaq.push(['_trackPageview']);}catch(err){}  (function () {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
    
    
</div>



<div id="site-navigation-menu" navmenu="true">
    <nav id="responsiveNavigation" role="navigation" navmenu="true">
        <div id="navMenuPopup" navmenu="true">
	
            <ul class="main-navigation" NavMenu="true">
            </ul>
         <ul class="main-navigation" NavMenu="true"><li class="header" onclick="javascript:_gaq.push([&#39;_trackEvent&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;]); $.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" NavMenu="true"><a class="nav-menu1" href="javascript:;">Tilini tiedot</a></li><li class="header" NavMenu="true"><li class="headerwithchild" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/">Aloitus</a></li><ul NavMenu="true"><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.fi/fi/topics/196850/announcements/website.aspx">Uudistukset <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/Morningstar_Oicon_Grey.png"  ></a></li></ul></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/portfoliomanager/portfolio.aspx">Salkku</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/fund.aspx">Rahastot</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/etf.aspx">ETF</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/lnpquickrank/default.aspx">Vakuutukset</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/screener/stock.aspx">Osakkeet</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/markets/default.aspx">Markkinat</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/news/archive.aspx">Arkisto</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.fi/fi/tools/default.aspx">Työkalut</a></li></ul>
</div>
    </nav>
</div>


        <div id="LayerMainContent" class="clearfix">
            <div id="ctl00_ctl00_ctl00_bodywrap" class="clearfix bodywrap">
                <div id="ctl00_ctl00_ctl00_US_GHF" class="clearfix US_GHF_Wrapper">
                    
		
	
	<div id="layout_container">
		<div class="layout_left_content_col">
			
    
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/jquery.qtip.css" />


    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate.css" />
    
         <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate5.css" />
         <script type="text/javascript" src="//euim.mstar.com/scripts/cmsnewsv2.js"></script>
    
    <script type="text/javascript" src="/includes/script/SearchHighlight.js"></script>
    <script type="text/javascript">
        var DocId = 198065;
        var Site= 'fi';
        var showGlossary='';    
        var enlargeText='Paina suurentaaksesi';
    </script>

    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/Article/css/ArticleDetail.min.css" />
	
	
	<!--[if lt IE 11]>
	<style type="text/css">
		.layout_left_content_col {
			width: 568px;
		}
	</style>
    <![endif]-->

    <div id="layout">
        <div id="container">
            <div id="ColLeft">
                <div class="leftColCategoryLink">
                    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkTemplateName" href="https://www.morningstar.fi/fi/collection/3907/4008/uutisia.aspx">Uutisia</a>
                </div>
                <h1>
                    Pharoksen salkunhoitaja menehtynyt
                    
                </h1>
                <h2 style="font-size: 16px; padding: 15px 0 10px 0;">
                    Petri Rutanen hoiti salkkua vuodesta 2005. Vastuun ottaa nyt laajempi tiimi.
                </h2>

                <div class="seopurpose">
                    <div id="bodyOptionSection">
                        <div class="dateTimeLeft">
                            <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkAuthor" class="lengthidentifier" href="https://www.morningstar.fi/fi/author/2128/matias-mouml3bttouml3blauml3b-cfa.aspx">Matias M&ouml;tt&ouml;l&auml;, CFA</a>
                            <span id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lblDate" class="lenghtspan">09.12.2019</span>
                            <span style="width: 100%; height: auto; padding: 5px 0 0 0; margin: 0; border: none; display: none;">
                                <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkCoAuthor"></a>
                            </span>
                        </div>
                        <div class="divToolsWidgetRight">
                            
<div class="ShareIconLeft">
	<script type="text/javascript">		var switchTo5x = true;</script>	
    <script type="text/javascript">
	    $(document).ready(function () {
	        // tooltip demo
	        $('#bodyOptionSection').tooltip({
	            selector: "[rel=tooltip]"
	        });
	        $('#bodyOptionSection1').tooltip({
	            selector: "[rel=tooltip]"
	        });
	    })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var newHref = 'https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&url=' + encodeURIComponent(location.href);
            $('#twitterShareBtn').attr("href", newHref)
        })
     </script>
    
    <!-- facebook -->
    <script>
        function fbs_click()
        {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a  href ="http://www.facebook.com/share.php?u=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" 
        onclick="return fbs_click()" 
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" />
    </a>

    <!-- twitter -->
    <a  href="#" 
        title="Jaa Twitterissä"  
        rel="tooltip"
        target="_blank"
        id="twitterShareBtn">
        <img src="/includes/images/twitter.png" /></a>

    <!-- inLink -->
    <a  href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" 
        title="Jaa LinkedInissä"
        rel="tooltip" 
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" /></a>

    
    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarTop_lnkRSS" rel="tooltip" title="RSS-syöte" style="margin:0 0px 0 5px;"><img src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>

    

</div>

                            <div class="printIconLeft">
                                <a href="javascript:OpenPrint();" title='Tulosta artikkeli' rel="tooltip">
		                            <img src="/includes/images/print.png" />
                                </a>
                            </div>
                            <div class="fontSizeIconLeft">
	                            <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
		                            <img src="/includes/images/font_size.png" />
	                            </a>
                            </div>
                        </div>
                    </div>
                    <div class="mainContent fontsize12" id="changefont">
                        <p>Seligson &amp; Co Pharos -yhdistelm&auml;rahaston salkunhoitaja Petri Rutanen on menehtynyt &auml;killisesti marraskuun lopussa. H&auml;n hoiti Pharos-rahastoa vuodesta 2005 ja toimi lis&auml;ksi Seligson &amp; Co -rahastoyhti&ouml;n hallituksessa. Rahastolla on viisi Morningstar-t&auml;hte&auml;.</p>
<p>Rutanen ty&ouml;skenteli sijoitusalalla vuodesta 1984. H&auml;n oli perustamassa Alfred Bergin Suomen toimintoja ja my&ouml;hemmin eQ Onlinea, jonka j&auml;lkeen toimi pitk&auml;&auml;n Seligson &amp; Co:ssa.</p>
<p>Pharos voitti parhaan rahaston Morningstar Awards -palkinnon 2013.</p>
<p>Seligson &amp; Co kertoo tiedotteessaan rahaston siirtyv&auml;n passiivisemmin hoidetuksi. Vastuun ottaa tiimi. "Rahaston neutraalia osakepainoa nostetaan jonkin verran nykyisest&auml;, mutta sen luonne maltillisen riskin varainhoitorahastona ei muutu."</p>
                        
                        
                        
                    </div>
					
                    <div id="bodyOptionSection1">
                        <div id="bodyOptionSection1NewRight">
                            
<div class="ShareIconLeft">
	<script type="text/javascript">		var switchTo5x = true;</script>	
    <script type="text/javascript">
	    $(document).ready(function () {
	        // tooltip demo
	        $('#bodyOptionSection').tooltip({
	            selector: "[rel=tooltip]"
	        });
	        $('#bodyOptionSection1').tooltip({
	            selector: "[rel=tooltip]"
	        });
	    })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var newHref = 'https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&url=' + encodeURIComponent(location.href);
            $('#twitterShareBtn').attr("href", newHref)
        })
     </script>
    
    <!-- facebook -->
    <script>
        function fbs_click()
        {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a  href ="http://www.facebook.com/share.php?u=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" 
        onclick="return fbs_click()" 
        title="Jaa Facebookissa"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" />
    </a>

    <!-- twitter -->
    <a  href="#" 
        title="Jaa Twitterissä"  
        rel="tooltip"
        target="_blank"
        id="twitterShareBtn">
        <img src="/includes/images/twitter.png" /></a>

    <!-- inLink -->
    <a  href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx" 
        title="Jaa LinkedInissä"
        rel="tooltip" 
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.fi/fi/news/198065/pharoksen-salkunhoitaja-menehtynyt.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" /></a>

    
    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarBottom_lnkRSS" rel="tooltip" title="RSS-syöte" style="margin:0 0px 0 5px;"><img src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>

    

</div>

                             <div class="printIconLeft">
                                <a href="javascript:OpenPrint();" title='Tulosta artikkeli' rel="tooltip">
		                            <img src="/includes/images/print.png" />
                                </a>
                            </div>
                            <div class="fontSizeIconLeft">
	                            <a href="javascript:largerFont()" title='Muuta tekstin kokoa' rel="tooltip">
		                            <img src="/includes/images/font_size.png" />
	                            </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="ColRight">
                <div class="colRightAd">
                    
                    <script type="text/javascript">
                        WebAdsWriteTag('300', '250', 'CMSNewsArticleMPURight', '198065', 'key2');
                    </script>
                    
                    
                </div>
                
                <div class="sponsor-box">
                    <script type="text/javascript">
                        WebAdsWriteTag('370', '150', 'ArticleSponsorBox', '3907', 'key2');
                    </script>
                </div>
                 <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_RPRArticlesCPH">
	
<div id="ArticleRPRTab" class="mds-button-group mds-button-group--justify">
    <label class="mds-button__input-outer-wrapper" for="cyclical--43015" href='#tab1'>
        <input id="cyclical--43015" class="mds-button__input" type="radio" name="small" checked>
        <span for="cyclical--43015" class="mds-button mds-button--secondary mds-button--small"> Aiheesta </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="defensive--92283" href='#tab2'>
        <input id="defensive--92283" class="mds-button__input" type="radio" name="small">
        <span for="defensive--92283" class="mds-button mds-button--secondary mds-button--small"> Suosituimmat </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="sensitive--76557" href='#tab3'>
        <input id="sensitive--76557" class="mds-button__input" type="radio" name="small">
        <span for="sensitive--76557" class="mds-button mds-button--secondary mds-button--small"> Äskeiset </span>
    </label>
</div>


<div id="tabbing">

	<ul id='tab1'>
	
			<li>
				
                <img id="rptRelatedArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/defaultArtcile.gif" alt="POP:n rahastot Säästöpankkien hoitoon" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl00_articleLink" href="https://www.morningstar.fi/fi/news/196676/popn-rahastot-s%c3%a4%c3%a4st%c3%b6pankkien-hoitoon.aspx">POP:n rahastot Säästöpankkien hoitoon</a>
				<p>Aktia hoitanut tähän asti POP-pankkien rahastoja.</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Gold%20Rating%20300.jpg" alt="Miten analyysitapamme muutos vaikuttaa?" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl01_articleLink" href="https://www.morningstar.fi/fi/news/196369/miten-analyysitapamme-muutos-vaikuttaa.aspx">Miten analyysitapamme muutos vaikuttaa?</a>
				<p>Morningstarin analyytikkoratingien metodologia on päivitetty. Miten muutos vaikuttaa rahastojen s...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ChinaUSFlags.png" alt="Älä aliarvioi valuutan merkitystä" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl02_articleLink" href="https://www.morningstar.fi/fi/news/195378/%c3%a4l%c3%a4-aliarvioi-valuutan-merkityst%c3%a4.aspx">Älä aliarvioi valuutan merkitystä</a>
				<p>Millä tavoin valuutta vaikuttaa tuottoon? Laskukaavat ja työkalut sijoitusten valuuttatuoton arvi...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ESG_risk.png" alt="Vastuullisuusarviomme uudistuvat" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl03_articleLink" href="https://www.morningstar.fi/fi/news/194021/vastuullisuusarviomme-uudistuvat.aspx">Vastuullisuusarviomme uudistuvat</a>
				<p>Morningstar ottaa käyttöön yhtiökohtaisia analyysejä tuottavan Systainalyticsin uuden riskiarvion.</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ETF_Analysis.png" alt="Etf-tarjoajien syväanalyysi" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl04_articleLink" href="https://www.morningstar.fi/fi/news/194013/etf-tarjoajien-syv%c3%a4analyysi.aspx">Etf-tarjoajien syväanalyysi</a>
				<p>Morningstarin analyytikot esittelevät suurimmat pörssinoteerattujen rahastojen tarjoajat.</p>
			</li>
		
        <li  style="border-bottom:0px"><a id="SearchArticlesArchive" href="https://www.morningstar.fi/fi/news/archive.aspx">...Etsi artikkeliarkisto</a></li>
</ul>
 
	<ul id='tab2'>
   
			<li>
				
				<img id="rptPopularArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ESG-Investing_FR_78x78.jpg" alt="Sustainable investing with the Morningstar Sustainability Rating" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl00_articleLink" href="https://www.morningstar.fi/fi/news/157371/sustainable-investing-with-the-morningstar-sustainability-rating.aspx">Sustainable investing with the Morningstar Sustainability Rating</a>
				<p>The Morningstar Sustainability Rating is a new tool for sustainable investing. Morningstar presen...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl01_imgArticle" src="https://www.morningstar.fi/morningstareurope/news/im/msuk/Article%20Images/Chalkboard.gif" alt="Rahaston tuotto- vai kasvuosuus?" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl01_articleLink" href="https://www.morningstar.fi/fi/news/83565/rahaston-tuotto--vai-kasvuosuus.aspx">Rahaston tuotto- vai kasvuosuus?</a>
				<p>Tästä listasta löydät rahastoyhtiöiden ja Morningstarin käyttämät lyhenteet kasvu- ja tuotto-osuu...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/Awards%202019%20vierkant%20grijs.PNG" alt="Yhdeksän Awards-voittajaa 2019" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl02_articleLink" href="https://www.morningstar.fi/fi/news/181975/yhdeks%c3%a4n-awards-voittajaa-2019.aspx">Yhdeksän Awards-voittajaa 2019</a>
				<p>Aktia ja eQ voittivat vairainhoitajien korko- ja yleissarjojen palkinnot</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/Sustainability%20Score.jpg" alt="Morningstarin vastuullisuusrating" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl03_articleLink" href="https://www.morningstar.fi/fi/news/148106/morningstarin-vastuullisuusrating.aspx">Morningstarin vastuullisuusrating</a>
				<p>Morningstarin verkkosivut tarjoavat nyt välineitä selvittää, millä tavalla rahaston omistamat yht...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/Iain%20-%20Licenced%20-%20Microphone%20red.gif" alt="Finlandian asiakkailla pohdinnan paikka" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl04_articleLink" href="https://www.morningstar.fi/fi/news/150317/finlandian-asiakkailla-pohdinnan-paikka.aspx">Finlandian asiakkailla pohdinnan paikka</a>
				<p>Kooltaan pienet ja pääosin heikosti menestyneet rahastot sulautetaan uusiin rahastoihin, mikä nol...</p>
			</li>
		     	
</ul>
		
	<ul id='tab3'>
	
			<li>
				
				<img id="rptRecentArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/defaultArtcile.gif" alt="POP:n rahastot Säästöpankkien hoitoon" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl00_articleLink" href="https://www.morningstar.fi/fi/news/196676/popn-rahastot-s%c3%a4%c3%a4st%c3%b6pankkien-hoitoon.aspx">POP:n rahastot Säästöpankkien hoitoon</a>
				<p>Aktia hoitanut tähän asti POP-pankkien rahastoja.</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Gold%20Rating%20300.jpg" alt="Miten analyysitapamme muutos vaikuttaa?" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl01_articleLink" href="https://www.morningstar.fi/fi/news/196369/miten-analyysitapamme-muutos-vaikuttaa.aspx">Miten analyysitapamme muutos vaikuttaa?</a>
				<p>Morningstarin analyytikkoratingien metodologia on päivitetty. Miten muutos vaikuttaa rahastojen s...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ChinaUSFlags.png" alt="Älä aliarvioi valuutan merkitystä" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl02_articleLink" href="https://www.morningstar.fi/fi/news/195378/%c3%a4l%c3%a4-aliarvioi-valuutan-merkityst%c3%a4.aspx">Älä aliarvioi valuutan merkitystä</a>
				<p>Millä tavoin valuutta vaikuttaa tuottoon? Laskukaavat ja työkalut sijoitusten valuuttatuoton arvi...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ESG_risk.png" alt="Vastuullisuusarviomme uudistuvat" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl03_articleLink" href="https://www.morningstar.fi/fi/news/194021/vastuullisuusarviomme-uudistuvat.aspx">Vastuullisuusarviomme uudistuvat</a>
				<p>Morningstar ottaa käyttöön yhtiökohtaisia analyysejä tuottavan Systainalyticsin uuden riskiarvion.</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/ETF_Analysis.png" alt="Etf-tarjoajien syväanalyysi" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl04_articleLink" href="https://www.morningstar.fi/fi/news/194013/etf-tarjoajien-syv%c3%a4analyysi.aspx">Etf-tarjoajien syväanalyysi</a>
				<p>Morningstarin analyytikot esittelevät suurimmat pörssinoteerattujen rahastojen tarjoajat.</p>
			</li>
		     	
</ul>
</div>

</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_SecurtiesInArticleCPH">
	


<div class="mds-header mds-header--primary mds-header--level-7" style="margin:0 0 16px 0">
    <h2 class="mds-header__title">
        Artikkelissa mainitut sijoitukset
    </h2>
</div>
<div id="gvwResultsCPH">
	<div>
	<table class="GridViewSecurties" cellspacing="0" rules="all" border="1" style="border-collapse:collapse;">
		<tr>
			<th class="firstLeft" scope="col">Sijoituskohteen nimi</th><th class="firstLeft" scope="col">Hinta</th><th class="percChange" scope="col">Muutos (%)</th><th scope="col">Morningstar rating</th>
		</tr><tr>
			<td class="firstLeft"><a href="https://www.morningstar.fi/fi/funds/snapshot/snapshot.aspx?id=F0GBR04O3B">Seligson & Co Pharos A</a></td><td class="firstLeft">22,57 EUR</td><td class=" greenValue">0,36</td><td><img src="../../../includes/images/5stars.gif" style="border-width:0px;" /></td>
		</tr>
	</table>
</div>
</div>
	
</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_AboutAuthorCPH">
	
<div class="mds-header mds-header--primary mds-header--level-7" style="margin:0 0 16px 0">
    <h2 class="mds-header__title">
        Tietoja kirjoittajasta
    </h2>
</div>

<img  src='https://www.morningstar.co.uk/static/UploadManager/Image/Matias_Mottola.jpg' title='Matias M&ouml;tt&ouml;l&auml;, CFA' alt='Matias M&ouml;tt&ouml;l&auml;, CFA'/>
<p>
	
	
	<a href='https://www.morningstar.fi/fi/author/2128/matias-mouml3bttouml3blauml3b-cfa.aspx'>Matias M&ouml;tt&ouml;l&auml;, CFA</a> 
	&nbsp;Matias Möttölä, CFA, on Morningstar.fi-sivuston päätoimittaja ja rahastoanalyytikko</p>
	
		<span>
			<a href='https://twitter.com/#!/MatiasMottola' class='twitter-follow-button' data-show-count='true'></a>
			<script>
			    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = '/includes/script/Twitterwidgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');
			</script>
		</span>
		
</div>
                                
                
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            
            $('.mainContent').css('padding-bottom', 20 + 'px');
            $('.mainContent:has(p)').css('padding-bottom', 0 + 'px');

            //$("div#changefont img").aeImageResize({ height: 400, width: 520 });
           
            $('#changefont p').each(function () {
                $(this).removeAttr('style');
                $(this).removeAttr('class');
            });

            var myLength = $("a.lengthidentifier").text().length;
            var len = 25;
            if (Site == 'th') { len= 30; }
            if (myLength >= len) {
                $('.dateTimeLeft span').css({ 'margin-top': 5 + 'px', 'margin-left': 0 + 'px', 'width': 100 + '%' });
                $('#bodyOptionSection div.ShareIconLeft').addClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').addClass('longAuthorName');
            } else {
                $('.dateTimeLeft span').css({ 'margin-top': 0 + 'px', 'margin-left': 10 + 'px', 'width': 'auto' });
                $('#bodyOptionSection div.ShareIconLeft').removeClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').removeClass('longAuthorName');
            }

            $('div#changefont img').each(function () {
                $(this).removeAttr('onclick', '').unbind('click');
            });
        });
    </script>


		</div>
        
		 
		 
	</div>

                </div>
                
            </div>
        </div>

        

<style>
.f_text4_red, a.f_text4_red:hover { color: #E00000 !important;}

.f_Links_row1 { font-weight: bold; padding-left: 3px; margin-left:3px;}

.f_Links_2 { padding: 9px 0; }

.f_Links_row2 {margin-bottom:9px;}
</style>

<div id="LayerFooter" class="clearfix">
	
	<div class="f_Ads">
		<div class="f_Ads_row1">
            <script type="text/javascript">
                var ad_footer_secId = '';
                //[EURET-3979]
                if (typeof master_SecID != 'undefined') {
                    ad_footer_secId = master_SecID;
                }
                else {
                    ad_footer_secId = '';
                }
                function InitFooterAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '110', 'BottomLeaderboard',pgId, ad_footer_secId);
                }
                function InitFooterAd1() {
                    WebAdsWriteTagSponsor('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                function InitFooterAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                //[EURET-3979]
                function InitFooterAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', null, null, null, null);
                }
			</script>
			<div class="f_leaderad">
				<div id="BottomADXX" class="LayerFatterDK LayerFatterDKUSAVersion">
					<script type="text/javascript">
                        
                            InitFooterAd1();
                        
			        </script>
				</div>
			</div>
			<script type="text/javascript">
                function InitFooterAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'BottomButton',pgId);
                }
                function InitFooterAd2() {
                    WebAdsWriteTagSponsor('195', '90', 'BottomButton');
                }
                function InitFooterAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'BottomButton');
                }
                //[EURET-3979]
                function InitFooterAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', null, null, null, null);
                }
			</script>	
			<div id="f_Ads_BottomRight" class="f_Ads_col1">
				<script type="text/javascript">
                        
                            InitFooterAd2();
                        
			    </script>    
			</div>
            
		</div>	
	</div>
	<div id="_footer" class="F8 F10alt3"><a class="footerlabel" href="https://www.morningstar.fi/fi/help/faq.aspx">Ohjeet</a><a class="footerlabel" href="https://www.morningstar.fi/fi/glossary/glossary.aspx">Sanasto</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1613.xml">Lisensiointi</a><a class="footerlabel" href="http://corporate.morningstar.com/no/asp/subject.aspx?xmlfile=1608.xml">Aineistot</a><a class="footerlabel" href="http://corporate.morningstar.com/uk/asp/subject.aspx?xmlfile=698.xml&amp;filter=NO_ALL_HR&amp;page=1">Työpaikat</a><a class="footerlabel" href="https://www.morningstar.fi/fi/help/contacts.aspx">Ota yhteys Morningstariin</a><a class="footerlabel" href="https://www.morningstar.com/research/signature?CON_DOT0003">Metodologia</a><a class="footerlabel" href="https://www.morningstar.fi/fi/help/advertising.aspx">Mainosta</a><a class="footerlabel" href="https://www.morningstar.fi/fi/sitemap/Sitemap.aspx">Sivustokartta</a><a class="footerlabel" data-mds-modal-id="modal-adChoice"><img src='//euim.mstar.com/images/adchoicesIconGrey.png' border ="0" style="margin-right:2px;vertical-align:middle">Evästeiden hyväksyntä</a><a class="footerxmlbutton" href="https://www.morningstar.fi/fi/feeds/rssintro.aspx"><img src="//euim.mstar.com/images/xml_36x14.gif" alt="" border="0" /></a></div>
	<div id="_disclaimerDiv" class="F10 copyrightfooter"><a href="javascript:disclaimerOpen('copyright')" class="F10">© Copyright 2019 Morningstar.</a> Kaikki oikeudet pidätetään. Tutustu <a href="javascript:disclaimerOpen('termsofuse')" class="F10">käyttöehtoihimme</a> ja <a href="javascript:disclaimerOpen('privacypolicy')" class="F10">tietosuojakäytäntöömme</a>. <p>Osakkeille annettava Morningstarin tähtiarvosana perustuu analyytikon arvioon osakkeen käyvästä arvosta. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Morningstar antaa tähtiarvosanat siltä pohjalta, mikä on analyytikon arvio osakkeen käyvästä arvosta. Tähtiluokitus perustuu neljään osatekijään: 1) arviomme yrityksen taloudellisen vallihaudan vahvuudesta, 2) arviomme osakkeen käyvästä arvosta, 3) käyvän arvon arvion epävarmuustaso ja 4) tämänhetkinen markkinahinta. Arviointiprosessi tiivistyy yhdeksi tähtiarvioksi, joka päivitetään päivittäin. Viisi tähteä ilmaisee käsitystä, että osake on edullinen tämän hetkisellä hinnalla, ja yksi, että osake ei ole edullinen. Mikäli taustalla olevat oletuksemme ovat oikeita, markkinahinta lähenee ajan myötä (yleensä kolmen vuoden kuluessa) käyvän arvon arviotamme. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja osakkeiden Morningstar-tähtiluokituksesta on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a></P> <p>Kvantitatiivinen käyvän arvon arvio edustaa Morningstarin käsitystä siitä, minkä arvoinen yrityksen osakekohtainen pääoma juuri nyt on dollareissa. Kvantitatiivinen käyvän arvon arvio perustuu tilastolliseen malliin, joka on johdettu Morningstarin osakeanalyytikkojen yritykselle antaman käyvän arvon arviosta, joka sisältää yrityksen taloudellisen ennusteen. Kvantitatiiviset käyvän arvon arviot lasketaan päivittäin. Kyseessä on arvio/mielipide, ei kiistaton tosiasia. Arvopaperisijoituksiin liittyy markkinariski ja muita riskejä. Arvopaperin mennyt kehitys saattaa jatkua tai olla jatkumatta tulevaisuudessa, eikä sen pohjalta voi ennustaa tulevaa kehitystä. Lisätietoja kvantitatiivisesta käyvän arvon arvioinnista on <a href='http://global.morningstar.com/equitydisclosures/'>osoitteessa</a> </p></div>	
	<div id="footer_ie6fix" />

</div>
<div id="_italianNetRatings">

</div>

<div class="mds-modal mds-modal--static" tabindex="-1" style="display: none">
    <section role="dialog" aria-labelledby="title-modal-1" class="mds-modal__container" data-id="modal-adChoice" aria-hidden="true" data-mds-modal-size="m" data-mds-modal-primary="false">
        <div class="mds-modal__inner">
            <header class="mds-modal__header">
                <div class="mds-modal__actions">
                    <button class="mds-button mds-button--icon-only" type="button" data-mds-modal-close="" role="button">
                        <svg class="mds-icon mds-button__icon mds-button__icon--left">
                            <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2300 2300" id="remove">
                                <path d="M1990.5 389.5l-80-80-760 770-760-770-80 80 770 760-770 760 80 80 760-770 760 770 80-80-770-760z"/>
                            </symbol>
                            <use xlink:href="#remove">
                                <title>Close</title>
                            </use>
                        </svg>
                    </button>
                </div>
                <span class="mds-modal__title" id="title-modal-1">Evästeiden hyväksyntä </span>
            </header>
            <div class="mds-modal__body">
                <div class="mds-long-form-text">
                    <iframe src="https://l3.evidon.com/site/3700/7056/9"
                        height="400px" width="100%" frameborder="no"></iframe>
                </div>
            </div>
        </div>
    </section>
</div>



<script type="text/javascript" src="//euim.mstar.com/Modules/AudienceTarget/jquery.audiencetarget.js"></script>
<script type="text/javascript">
    $(function () {
        $.audiencetarget.setDefaultCookie();
    });
</script>

    </div>
    <!--mn: RTEUPRDWB3006 -->
    
    <script type="text/javascript" src="//euim.mstar.com/Modules/CookieBar/CookieBar.js"></script>
    <script type="text/javascript">
        var cookierBar = new CookieBar({
            CurrentSite: 'fi',
            SessionID: 'i3co51tbrpgaic1n4ivv2vep',
            ImplicitCookie:true
        });
        cookierBar.Init();
    </script>
    


      <script type="text/javascript">
          $(document).ready(function () {
              if (true) {
                  if ( true || document.getElementById('EuSiteAdIdentify')) {
                }
              }
        });
    </script>

    <script type="text/javascript">
        require([
            'clipboard'
        ], function(clipboard) {
            window.Clipboard = clipboard;
        });

        require([
                'mds_library'
        ], function(mds_library) {
            window.mds_library = mds_library;
            var modalTriggers = document.querySelectorAll('[data-mds-modal-id]');

            for(var i = 0; i < modalTriggers.length; i++) {

                modalTriggers[i].onclick = function() {
                    var modalId = this.getAttribute('data-mds-modal-id');
                    MDS.modal(modalId);
                }
            };
        });

    </script>
    <script type="text/javascript">
        var ReloadAdvertisement = function () {
            $.getScript("//euim.mstar.com/scripts/ads.js").done(function (script, textStatus) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.reload();
                }
                else {
                    $('#disableDescription').css('display', 'block');
                    $('#disableDescription .mds-overlay').css('opacity', '0.7');
                }
            }).fail(function (jqxhr, settings, exception) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.Reload();
                }
                else {
                    $('#disableDescription').css('display', 'block');
                    $('#disableDescription .mds-overlay').css('opacity', '0.7');
                }
            });
        };
    </script>
    <div id="adBlockPopupWindow" class='mds-dialog-wrapper' style='display: none'>
        <div class='mds-overlay'></div>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ads help us provide you with high quality content at no cost to you. <br> <br> Please continue to support Morningstar by adding us to your whitelist or disabling your ad blocker while visiting oursite.
            </div>
            <div class='mds-dialog__action-buttons'>
                <div class='mds-dialog__cancel-resolve-buttons-holder'>
                    <button class='mds-button mds-dialog__cancel-button' type='button' role='button' onclick="window.location.href='/fi/AdBlockReject.aspx'" style="font-size: 13px; padding: 8px 8px;">No Thanks</button>
                    <button class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px;" onclick='ReloadAdvertisement()'>I've disabled it</button>
                </div>
            </div>
        </div>
    </div>

    <div id='disableDescription' style="display: none" class='mds-dialog-wrapper'>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Ad blocker detected.<br><br>Unfortunately, we detect that your ad blocker is still running.To access our site, simply turn off your ad blocker and press ‘I've disabled it’ to continue.<br><br>
                <div class='mds-dialog__action-buttons'>
                    <div class='mds-dialog__cancel-resolve-buttons-holder' style="margin: auto;">
                        <button id="descriptionbtn" class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px; width: 100px">OK</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</body>
</html>
